<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Die Trend Fashion Textil GmbH aus Vorarlberg ist insolvent.Trend Fashion Textil ist zahlungsunfähig: Die Trend Fashion Textil GmbH, Tochterunternehmen der Vorarlberger Feinjersey-Gruppe, musste am 5....">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-256beeb162933511c466ac91eb76fc82.css?1516958892" media="all">




<script src="typo3temp/compressor/merged-03033960e948d17fdc76bc4f9644643e.js?1522483757" type="text/javascript"></script>



<title>Textilzeitung: Trend Fashion Textil ist zahlungsunfähig</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Trend Fashion Textil ist zahlungsunfähig"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_trendfashiontextil_screenshot_a411c2f60b.jpg" ><meta property="og:description" content="Die Trend Fashion Textil GmbH, Tochterunternehmen der Vorarlberger Feinjersey-Gruppe, musste am 5. April 2018 beim Landesgericht Feldkirch Konkurs anmelden."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/trend-fashion-textil-ist-zahlungsunfaehig.html" /><meta property="twitter:title" content="Trend Fashion Textil ist zahlungsunfähig" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_trendfashiontextil_screenshot_a411c2f60b.jpg" ><meta property="twitter:description" content="Die Trend Fashion Textil GmbH, Tochterunternehmen der Vorarlberger Feinjersey-Gruppe, musste am 5. April 2018 beim Landesgericht Feldkirch Konkurs anmelden."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/trend-fashion-textil-ist-zahlungsunfaehig.html" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/trend-fashion-textil-ist-zahlungsunfaehig.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201819.html">DOB H/W 2018/19</a></li><li><a href="fashion/haka-hw-201819.html">HAKA H/W 2018/19</a></li><li><a href="fashion/bodywear-hw-201819.html">Bodywear H/W 2018/19</a></li><li><a href="fashion/tracht-hw-201819.html">Tracht H/W 2018/19</a></li><li><a href="fashion/denim-hw-201819.html">Denim H/W 2018/19</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'https://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/trend-fashion-textil-ist-zahlungsunfaehig.html">Trend Fashion Textil ist zahlungsunfähig</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2018-04-05">05. April 2018</time>
	<h1>Trend Fashion Textil ist zahlungsunfähig</h1>
	<h2>Die Trend Fashion Textil GmbH, Tochterunternehmen der Vorarlberger Feinjersey-Gruppe, musste am 5. April 2018 beim Landesgericht Feldkirch Konkurs anmelden.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Laut Schuldnerangaben stünden Passiva von 6,3 Mio. Euro Aktiva in Höhe von lediglich 1,9 Mio. Euro gegenüber. Etwa 70 Gläubiger und sieben Dienstnehmer sind von der Insolvenz betroffen. Die Feinjersey Group hält knapp 84 % am Unternehmen. Diese betont, dass die anderen Geschäftsbereiche der Group - die Feinjersey Fabrics GmbH sowie die Feinjersey Colours GmbH - nicht von der Pleite betroffen seien. Die Gruppe konnte im vergangenen Jahr Umsätze in Höhe von 46 Mio. Euro erlösen, was einem Plus gegenüber dem Vorjahr von 4,5 % entspricht.</p>
<p>Gegründet wurde die Trend Fashion Textil GmbH 2006 als Textilhandelsunternehmen, spezialisiert auf Sportwäsche und Sportbekleidung. Aufgrund der schwierigen Marktbedingungen konnte das Unternehmen jedoch trotz großer Bemühungen nie den Sprung in die Gewinnzone schaffen, wie es seitens der Feinjersey-Gruppe heißt.</p>
			<p>Von: Christiane Marie Jördens</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Corporate/Trend_Fashion_Textil_GmbH/trendfashiontextil_screenshot.jpg" title="Screenshot der Website von Trend Fashion Textil © trendfashiontextil.com " class="magnify"><figure><img src="fileadmin/_processed_/csm_trendfashiontextil_screenshot_058f92f8d5.jpg" width="457" height="281"   alt="Screenshot der Website von Trend Fashion Textil © trendfashiontextil.com" title="Screenshot der Website von Trend Fashion Textil © trendfashiontextil.com"  border="0"><figcaption>Screenshot der Website von Trend Fashion Textil © trendfashiontextil.com </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news"><h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/steffen-schraut-designt-fuer-hofer.html" title="Steffen Schraut designt für Hofer"><img data-src="fileadmin/_processed_/csm_Steffen_Schraut_Kollektion_01_61b9dd1890.jpg" data-width="253" data-height="183"  class="owl-lazy"  alt="Steffen Schraut x Hofer F/S 2018 © Hofer" title="Steffen Schraut x Hofer F/S 2018 © Hofer"  border="0" ></a>
		
			 <a href="news/detail/die-neueren-show-am-14-april.html" title="Die Neueren: Show am 14. April"><img data-src="fileadmin/_processed_/csm_irinagavrichxdieneueren-2_teaser_26a1c022e2.jpg" data-width="248" data-height="183"  class="owl-lazy"  alt="Die Neueren x Irina Gavrich © Irina Gavrich" title="Die Neueren x Irina Gavrich © Irina Gavrich"  border="0" ></a>
		
			 <a href="news/detail/jack-jones-lanciert-low-impact-denim.html" title="Jack &amp; Jones lanciert Low Impact Denim"><img data-src="fileadmin/_processed_/csm_JackandJones_LID__2__35fe0a9b6e.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Jack &amp; Jones Low Impact Denim F/S 2018 © Jack &amp; Jones" title="Jack &amp; Jones Low Impact Denim F/S 2018 © Jack &amp; Jones"  border="0" ></a>
		
			 <a href="news/detail/rough-loyal-aus-liebe-zum-hut.html" title="Rough &amp; Loyal: Aus Liebe zum Hut"><img data-src="fileadmin/_processed_/csm_1RL_A78A7915_76c210db75.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Lukas Paas, Gründer von Rough &amp; Loyal © Rough &amp; Loyal / Sallyhateswing" title="Lukas Paas, Gründer von Rough &amp; Loyal © Rough &amp; Loyal / Sallyhateswing"  border="0" ></a>
		
			 <a href="news/detail/esprit-feiert-diversity.html" title="Esprit feiert Diversity"><img data-src="fileadmin/_processed_/csm_ESPRIT_14a_SS18_3d75d315f8.jpg" data-width="389" data-height="183"  class="owl-lazy"  alt="Esprit-Kampagne F/S 2018 © Esprit" title="Esprit-Kampagne F/S 2018 © Esprit"  border="0" ></a>
		
			 <a href="news/detail/jack-jones-formel-1-in-denim.html" title="Jack &amp; Jones: Formel 1 in Denim"><img data-src="fileadmin/_processed_/csm_JackJones__1__f1ff7177d6.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Jack &amp; Jones Pit Crew F/S 2018 © Jack &amp; Jones" title="Jack &amp; Jones Pit Crew F/S 2018 © Jack &amp; Jones"  border="0" ></a>
		
			 <a href="news/detail/volcom-sustainable-swimwear.html" title="Volcom: Sustainable Swimwear"><img data-src="fileadmin/_processed_/csm_Volcom__3__e2c4382a3a.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Volcom Swimwear F/S 2018 © Volcom" title="Volcom Swimwear F/S 2018 © Volcom"  border="0" ></a>
		
			 <a href="news/detail/uniqlo-x-les-secrets-lauduree.html" title="Uniqlo x Les Secrets Laudurée"><img data-src="fileadmin/_processed_/csm_UNIQLO_404477_71_148N101B_A1_S_b605862684.jpg" data-width="183" data-height="183"  class="owl-lazy"  alt="Uniqlo x Les Secrets Ladureé F/S 2018 © Uniqlo" title="Uniqlo x Les Secrets Ladureé F/S 2018 © Uniqlo"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/bodywear-hw-201819.html" target="">
		
			<img src="fileadmin/_processed_/csm_DORINA_Image_Angie_D1689A-E70_Non_Padded_Bra_D6689A-E70_Brief_Red_439x293mm_ba5de3fb54.jpg" width="336" height="251" alt="" title="Dorina H/W 2018/19" />
		
		<header><h3>Bodywear H/W 2018/19 hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/grosses-kino-auf-der-pitti-uomo.html" target="">
		
			<img src="fileadmin/_processed_/csm_PITTI_STREETSTYLEVIEW_by_Vincenzo_Grillo_11_e039dc733e.jpg" width="336" height="251" alt="" title="93. Ausgabe der Pitti Uomo in Florenz - Impressionen" />
		
		<header><h3>Bilder der Pitti Uomo hier ansehen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-hw-201819.html" target=""><h1>Denim H/W 2018/19 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-hw-201819.html" target="">
				
					<img src="fileadmin/_processed_/csm_YKYWI__3__416x624mm_8ac8cd0719.jpg" width="215" height="323" alt="" title="YKYWI H/W 2018/19" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_ALBERTO_WINTER_2018_MOTIF_49_1697_ROB_895_FANCY_DENIM_CMYK_210x297_210x297mm_70cede4603.jpg" width="215" height="215" alt="" title="Alberto H/W 2018/19" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/hm-gewinneinbruch-im-ersten-quartal.html" title="H&amp;M: Gewinneinbruch im ersten Quartal">
				<time datetime="2018-03-27">27.03.2018</time>
				<h2>H&M: Gewinneinbruch im ersten Quartal</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/fif-seminar-social-media-wie-aus-einem-user-ein-kunde-wird.html" title="FIF-Seminar »Social &amp; Media«">
				<time datetime="2018-04-03">03.04.2018</time>
				<h2>FIF-Seminar »Social & Media«</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/modehandel-schlechtester-monat-seit-sieben-jahren.html" title="Modehandel: Schlechtester Monat seit sieben Jahren">
				<time datetime="2018-04-03">03.04.2018</time>
				<h2>Modehandel: Schlechtester Monat seit sieben Jahren</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/brax-erster-franchise-store-eroeffnet.html" title="Brax: Erster Franchise Store eröffnet">
				<time datetime="2018-03-23">23.03.2018</time>
				<h2>Brax: Erster Franchise Store eröffnet</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/ahlers-minus-bei-umsatz-und-ergebnis.html" title="Ahlers: Minus bei Umsatz und Ergebnis">
				<time datetime="2018-03-27">27.03.2018</time>
				<h2>Ahlers: Minus bei Umsatz und Ergebnis</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-062018.html" title="Ausgabe 06/2018"><h1>Ausgabe 06/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>16.03.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-062018.html" title="Ausgabe 06/2018"><img src="fileadmin/_processed_/csm_Textilzeitung_0618_9154c4d41b.jpg" width="215" height="281"   alt="Textil Zeitung 06/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 06/2018 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><h1>Ausgabe 01/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>12.01.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><img src="fileadmin/_processed_/csm_Denim_Dept_0118_16b89f144a.jpg" width="215" height="304"   alt="Denim Dept 01/18 © Österreichische Textil Zeitung" title="Denim Dept 01/18 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><h1>Messekalender Jän-Juni 2018</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0118_480db1ee71.gif" width="213" height="150" alt="" title="Messekalender Jänner bis Juni 2018" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>