<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Die Schuhmarke Mephisto hat in der deutschen Stadt Dresden Anfang Mai einen neuen Store eröffnet.Mephisto eröffnet Store in Dresden: Der französische Schuhspezialist Mephisto hat in der deutschen...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-6ffe28856e8bd13d3438b5596576d721.css?1525101144" media="all">




<script src="typo3temp/compressor/merged-015ba18d419a05b636b21bf73d019131.js?1524489637" type="text/javascript"></script>



<title>Textilzeitung: Mephisto eröffnet Store in Dresden</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Mephisto eröffnet Store in Dresden"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_MEPHISTO_Shop_DRESDEN_Mai_2018_5559b22df3.jpg" ><meta property="og:description" content="Der französische Schuhspezialist Mephisto hat in der deutschen Stadt Dresden Anfang Mai einen neuen Store eröffnet."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/mephisto-eroeffnet-store-in-dresden.html" /><meta property="twitter:title" content="Mephisto eröffnet Store in Dresden" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_MEPHISTO_Shop_DRESDEN_Mai_2018_5559b22df3.jpg" ><meta property="twitter:description" content="Der französische Schuhspezialist Mephisto hat in der deutschen Stadt Dresden Anfang Mai einen neuen Store eröffnet."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/mephisto-eroeffnet-store-in-dresden.html" />
<link rel="canonical" href="https://www.textilzeitung.at/business/detail/mephisto-eroeffnet-store-in-dresden.html" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/mephisto-eroeffnet-store-in-dresden.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/mephisto-eroeffnet-store-in-dresden.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/mephisto-eroeffnet-store-in-dresden.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/dob-hw-201819.html">DOB H/W 2018/19</a></li><li><a href="fashion/haka-hw-201819.html">HAKA H/W 2018/19</a></li><li><a href="fashion/bodywear-hw-201819.html">Bodywear H/W 2018/19</a></li><li><a href="fashion/tracht-hw-201819.html">Tracht H/W 2018/19</a></li><li><a href="fashion/denim-hw-201819.html">Denim H/W 2018/19</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<script type="text/javascript">
								/**/
								var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
								/**/
								</script>
							
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<input type="hidden" name="id" value="45">
								<input type="hidden" name="L" value="0">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="tx_solr[q]" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-05-16">16. Mai 2018</time>
	<h1>Mephisto eröffnet Store in Dresden</h1>
	<h2 class="subline">Der französische Schuhspezialist Mephisto hat in der deutschen Stadt Dresden Anfang Mai einen neuen Store eröffnet.</h2>

	<div class="twocols">
			<div>
				
				<p>Im Zentrum von Dresden, zwischen Altmarkt und Frauenkirche, in der Wilsdruffer Straße 11, ist der Standort des neuen Mephisto Shops. Es ist der zweite Standort, in dem das neue Shopkonzept umgesetzt wurde. Zuvor wurde bereits in Brügge ein Geschäft im neuen Shopdesign eröffnet. Edles, dunkles Holz soll das Warensortiment entsprechend in Szene setzen. Der Dresdner Store wird vom Fachhandelspartner Jens-Uwe Gebler betrieben, der in der Stadt bereits zwei Läden besitzt.<br /><br />»Nach Berlin und Leipzig sind nun die drei größten Städte im Osten Deutschlands besetzt worden. In unseren Geschäften soll man sich wohlfühlen und die Marken von Mephisto erleben«, so Martin Hübner, Directeur Commercial bei Mephisto.<br /><br />Mit dem neuen Flagship Store in Dresden setzt die Marke Mephisto ihre Expansion am deutschen Markt fort. Aktuell zählt Mephisto weltweit mehr als 900 Shops in 90 Ländern. Auch in Wien gibt es einen Mephisto Store.</p>
				<p>Von: Christiane Marie Jördens</p>
				

				
				

				
				

				
				
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/mephisto-eroeffnet-store-in-dresden.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/mephisto-eroeffnet-store-in-dresden.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Stores/Mephisto/MEPHISTO_Shop_DRESDEN_Mai_2018.jpg" title="Mephisto Store in Dresden © Marcel Dorow/Mephisto " class="magnify"><figure><img src="fileadmin/_processed_/csm_MEPHISTO_Shop_DRESDEN_Mai_2018_a90f85aba2.jpg" width="457" height="268"   alt="Mephisto Store in Dresden © Marcel Dorow/Mephisto" title="Mephisto Store in Dresden © Marcel Dorow/Mephisto"  border="0"><figcaption>Mephisto Store in Dresden © Marcel Dorow/Mephisto </figcaption></figure></a></div></div>
	</div>
</article>

		
	</section>

				
			
		
	<section id="teaser">
		
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		<div class="galleryteaser">
	<a href="news/detail/9-ldt-adria-challenge-30-knoten-aus-suedost.html" target="">

		
			<img src="fileadmin/_processed_/csm_Die_10_Crews_der_9.LDT-ADRIA-CHALLENE_in_der_Marina_von_Maslinica_Presse_ee60647d1c.jpg" width="336" height="251" alt="" title="Die zehn Crews der 9. LDT-Adria-Challenge in der Marina von Maslinica" />
		

		<header>
			<h3>9. LDT-Adria-Challenge</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/dob-hw-201819.html" target="">

		
			<img src="fileadmin/_processed_/csm_CINQUE_women_men_preshoot_FW_1819_Motiv_180794_569x380mm_fee7f6ee17.jpg" width="336" height="251" alt="" title="Cinque H/W 2018/19" />
		

		<header>
			<h3>Womenswear H/W 18/19</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="news/detail/pc-dft-capsule-collection-von-lara-krude.html" target="">

		
			<img src="fileadmin/_processed_/csm_Inspirationstag_London_Feb2018_02_b6eef0b371.jpg" width="336" height="251" alt="" title="Inspirationstag in London: Lara Krude (l.) und Stella McCartney" />
		

		<header>
			<h3>Joseph Janard x Lara Krude</h3>
		</header>
	</a>
</div>
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-0918.html" title="Ausgabe 09/18">
					<img src="fileadmin/_processed_/csm_Textilzeitung_0918_925eb16cd5.jpg" width="230" height="300"   alt="Textil Zeitung 09/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 09/2018 © Österreichische Textil Zeitung"  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-6a106278d77e7fba02db83501a46ae9a.js?1524489637" type="text/javascript"></script>



</body>
</html>