<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Manufactum eröffnet am 12. September 2018 seinen ersten stationären Standort in Österreich.Manufactum kommt nach Wien: Manufactum, Otto Group-Tochterunternehmen und Einzelhandelskette, eröffnet am...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-961888740d37b8bd7e9f7f609f5ed9a6.css?1532000601" media="all">




<script src="typo3temp/compressor/merged-cbf198e98effa9985a0f67a4ef01a043.js?1527515668" type="text/javascript"></script>



<title>Textilzeitung: Manufactum kommt nach Wien</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Manufactum kommt nach Wien"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_Manufactum_Wien_021cc53d89.jpg" ><meta property="og:description" content="Manufactum, Otto Group-Tochterunternehmen und Einzelhandelskette, eröffnet am 12. September 2018 seinen ersten stationären Standort in Österreich."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/manufactum-kommt-nach-wien.html" /><meta property="twitter:title" content="Manufactum kommt nach Wien" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_Manufactum_Wien_021cc53d89.jpg" ><meta property="twitter:description" content="Manufactum, Otto Group-Tochterunternehmen und Einzelhandelskette, eröffnet am 12. September 2018 seinen ersten stationären Standort in Österreich."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/manufactum-kommt-nach-wien.html" />
<link rel="canonical" href="https://www.textilzeitung.at/business/detail/manufactum-kommt-nach-wien.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="https://www.textilzeitung.at/news/kategorie/business/rss.xml" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/manufactum-kommt-nach-wien.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/manufactum-kommt-nach-wien.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/manufactum-kommt-nach-wien.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/accessoires-fs-2019.html">Accessoires F/S 2019</a></li><li><a href="fashion/kollektionen-fs-2019.html">Kollektionen F/S 2019</a></li><li><a href="fashion/womenswear-fs-2019.html">Womenswear F/S 2019</a></li><li><a href="fashion/menswear-fs-2019.html">Menswear F/S 2019</a></li><li><a href="fashion/bodywear-fs-2019.html">Bodywear F/S 2019</a></li><li><a href="fashion/tracht-fs-2019.html">Tracht F/S 2019</a></li><li><a href="fashion/denim-fs-2019.html">Denim F/S 2019</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<script type="text/javascript">
								/**/
								var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
								/**/
								</script>
							
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<input type="hidden" name="id" value="45">
								<input type="hidden" name="L" value="0">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="tx_solr[q]" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-08-09">09. August 2018</time>
	<h1>Manufactum kommt nach Wien</h1>
	<h2 class="subline">Manufactum, Otto Group-Tochterunternehmen und Einzelhandelskette, eröffnet am 12. September 2018 seinen ersten stationären Standort in Österreich.</h2>

	<div class="twocols">
			<div>
				
				<p>Hierzulande gibt es das Versandhaus Manufactum derzeit nur online: Auf <a href="http://www.manufactum.at" target="_blank"><b>manufactum.at</b></a> findet man hochwertige Damen-, Herren- und Kindermode, aber auch Möbel, Haushaltsartikel, Spielwaren, Koffer- und Lederwaren sowie Körperpflegeprodukte und Lebensmittel. Das gesamte Produktsortiment ist besonders hochwertig und bietet Markenartikel in allen Rubriken.<br /><br />Nun will man Österreich auch stationär erobern: In bester Innenstadtlage, Am Hof 3-4, im ersten Bezirk in Wien, wird das Warenhaus Manufactum eröffnen. In Deutschland gibt es bereits neun Warenhäuser (in Waltrop, München, Hamburg, Stuttgart, Düsseldorf, Berlin, Köln, Frankfurt am Main und Bremen). Am österreichischen 800 Quadratmeter Verkaufsfläche umfassenden Warenhaus soll es auch die Abteilung Brot&amp;Butter geben, die sich auf ursprüngliche, hochwertige Lebensmittel spezialisiert hat, geben.<br /><br />Die Otto-Tochter Manufactum durfte sich in der Vergangenheit bereits über zahlreiche Awards freuen, u.a. den Store of the Year Award für die stationären Warenhäuser in München, Düsseldorf und Bremen.</p>
				
				

				
				

				
				

				
				

				<div></div>
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/manufactum-kommt-nach-wien.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/manufactum-kommt-nach-wien.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Stores/Manufactum/Manufactum_Wien.jpg" title="Manufactum-Warenhaus in Wien © Manufactum " class="magnify"><figure><img src="fileadmin/_processed_/csm_Manufactum_Wien_dda0c73717.jpg" width="457" height="271"   alt="Manufactum-Warenhaus in Wien © Manufactum" title="Manufactum-Warenhaus in Wien © Manufactum"  border="0"><figcaption>Manufactum-Warenhaus in Wien © Manufactum </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript">
<!--
OAS_AD('Bottom');
//-->
</script>

		
	</section>

				
			
		
	<section id="teaser">
		
<div class="threecols teaser">
		
				
				<div>
				
				<a href="fashion/accessoires-fs-2019.html" title="Accessoires F/S 2019">
					<article>
						<p class="cat">Fashion</p>
						<h2>Accessoires F/S 2019</h2>
						<p>Klicken Sie hier, um alle Kollektionen der Rubrik Accessoires F/S 2019 durchzusehen!</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_DAY_ET_-_Birger_et_Mikkelsen__10__233x156mm_eb838cb330.jpg" width="320" height="213"   alt="Day Et - Birger et Mikkelsen F/S 2019 © Birger et Mikkelsen" title="Day Et - Birger et Mikkelsen F/S 2019 © Birger et Mikkelsen"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/primaloft-weltraum-goes-outdoor.html" title="PrimaLoft: Weltraum goes Outdoor">
					<article>
						<p class="cat">Fashion</p>
						<h2>PrimaLoft: Weltraum goes Outdoor</h2>
						<p>Die Produktentwickler aus dem Hause Primaloft konnten nun das Primaloft Gold Insulation Aerogel...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Merrell_Ms_Thermo_Rogue_8___GTX_sublime_31e78a4cd4.jpg" width="320" height="213"   alt="Merrell Ms Thermo Rogue © Merrell" title="Merrell Ms Thermo Rogue © Merrell"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/mq-vienna-fashion-week-wird-10.html" title="MQ Vienna Fashion Week wird 10">
					<article>
						<p class="cat">Fashion</p>
						<h2>MQ Vienna Fashion Week wird 10</h2>
						<p>Die MQ Vienna Fashion Week feiert 2018 ihr zehnjähriges Bestehen. Moderiert wird die...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Miriam_Hie_3_78785148dc.jpg" width="320" height="213"   alt="Miriam Hie, Moderatorin der MQ Vienna Fashion Week.18 © comon communications" title="Miriam Hie, Moderatorin der MQ Vienna Fashion Week.18 © comon communications"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
		<div class="loadmore"><a href="news.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=676a4724e56c93fe16903cde1b3f037d" class="btn btn-primary" id="btn-loadmore">mehr laden</a></div>
	</div>
	
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		<div class="galleryteaser">
	<a href="fashion/womenswear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_Gerke__8__761x571mm_a6e47bec3e.jpg" width="336" height="251" alt="" title="Gerke My Pants F/S 2019" />
		

		<header>
			<h3>Die neue Womenswear F/S 2019</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/accessoires-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_AMA_PURE_FS_19_NR_1_439x293mm_49d974a663.jpg" width="336" height="251" alt="" title="Ama Pure F/S 2019" />
		

		<header>
			<h3>Accessoires F/S 2019</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/menswear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_ATELIER_GARDEUR__FALKO_411121-75_100713_488x325mm_a4b883bb88.jpg" width="336" height="251" alt="" title="Atelier Gardeur F/S 2019" />
		

		<header>
			<h3>Die neue HAKA F/S 2019</h3>
		</header>
	</a>
</div>
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-152018.html" title="Ausgabe 15/2018">
					<img src="fileadmin/_processed_/csm_Textilzeitung_1518_aaf1247ce0.jpg" width="230" height="300"   alt=""  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-182dcbd69f5f319b25a3d7b7cde3192e.js?1527023152" type="text/javascript"></script>



</body>
</html>