<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Der Flughafen Wien-Schwechat wird in den kommenden vier Jahren zur Großbaustelle. Für etwa 500 Mio. € werden der Terminal 2 und der Pier Ost generalsaniert sowie ein neues Gebäude, die...">


<link rel="stylesheet" type="text/css" href="fileadmin/templates/css/styles-2018.css?1561303739" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/css/textilzeitung-theme/jquery-ui-1.10.3.custom.min.css?1560333264" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/templates/css/bootstrap.modal.css?1560333264" media="all">




<script src="fileadmin/templates/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/adworxnewsdetail.js?1560333265" type="text/javascript"></script>
<script src="typo3temp/javascript_dd82474708.js?1396871533" type="text/javascript"></script>



<title>Textilzeitung: Flughafen vergrößert Shopping-Angebot</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Flughafen vergrößert Shopping-Angebot"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_20180917_PD17820.HR_1575e4fec3.jpg" ><meta property="og:description" content="Der Flughafen Wien-Schwechat wird in den kommenden vier Jahren zur Großbaustelle. Für etwa 500 Mio. € werden der Terminal 2 und der Pier Ost generalsaniert sowie ein neues Gebäude, die Süderweiterung, gebaut. "><meta property="og:url" content="https://www.textilzeitung.at/news/detail/flughafen-vergroessert-shopping-angebot.html" /><meta property="twitter:title" content="Flughafen vergrößert Shopping-Angebot" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_20180917_PD17820.HR_1575e4fec3.jpg" ><meta property="twitter:description" content="Der Flughafen Wien-Schwechat wird in den kommenden vier Jahren zur Großbaustelle. Für etwa 500 Mio. € werden der Terminal 2 und der Pier Ost generalsaniert sowie ein neues Gebäude, die Süderweiterung, gebaut. "><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/flughafen-vergroessert-shopping-angebot.html" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/flughafen-vergroessert-shopping-angebot.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/flughafen-vergroessert-shopping-angebot.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/flughafen-vergroessert-shopping-angebot.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div>
					<div id="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/womenswear-fs-2020.html">Womenswear F/S 2020</a></li><li><a href="fashion/menswear-fs-2020.html">Menswear F/S 2020</a></li><li><a href="fashion/bodywear-fs-2020.html">Bodywear F/S 2020</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="lifestyle.html">Lifestyle</a></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="q" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2019-07-23">23. Juli 2019</time>
	<h1>Flughafen vergrößert Shopping-Angebot</h1>
	<h2 class="subline">Der Flughafen Wien-Schwechat wird in den kommenden vier Jahren zur Großbaustelle. Für etwa 500 Mio. € werden der Terminal 2 und der Pier Ost generalsaniert sowie ein neues Gebäude, die Süderweiterung, gebaut.</h2>

	<div class="twocols">
			<div>
				
				<p>Der Umbau ist bereits angelaufen. Nach Fertigstellung erwartet die Passagiere eine hochmoderne Terminalumgebung mit zentraler Sicherheitskontrolle, großflächigen Einkaufs-, Gastronomie- und Loungebereichen sowie einer zusätzlichen Gepäckausgabestation, wurde bei der Projektvorstellung betont. Die Arbeiten sollen bis 2023 abgeschlossen sein. Als »Herzstück“ des Entwicklungsprogramms gilt die geplante Süderweiterung: In einem eigenen Gebäude werden auf rund 70.000 m² neue Aufenthalts- und Lounge-Bereiche, zusätzliche Busgates sowie mehr als 30 neue Shopping- und Gastronomieangebote entstehen. Durch den Ausbau werden 10.000 m² zu den derzeit 20.000 m² an Shopping- und Gastrofläche hinzukommen. Dabei soll »ein starker Schwerpunkt« auf österreichischer Kulinarik und lokalen Marken liegen. Um die entsprechenden Partner zu finden, werden Anfang 2020 die Ausschreibungsverfahren beginnen. In den Shops der künftigen Süderweiterung sollen 2025 etwa 50 Mio. € erlöst werden.</p>
				<p>Von: Manuel Friedl</p>
				

				
				

				
				

				
				

				<div></div>
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/flughafen-vergroessert-shopping-angebot.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/flughafen-vergroessert-shopping-angebot.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/20180917_PD17820.HR.jpg" title="Flughafen Wien-Schwechat © Markus Mainka " class="magnify"><figure><img src="fileadmin/_processed_/csm_20180917_PD17820.HR_a5417ae8ac.jpg" width="457" height="305"   alt="Flughafen Wien-Schwechat © Markus Mainka" title="Flughafen Wien-Schwechat © Markus Mainka"  border="0"><figcaption>Flughafen Wien-Schwechat © Markus Mainka </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/83922/tag"></script>

		
	</section>

				
			
		
	<section id="teaser">
		
	</section>
	<div id="Position2" data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="Middle" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">Abo</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-142019.html" title="Ausgabe 14/2019">
					<img src="fileadmin/_processed_/csm_Textilzeitung_1419_250a59e09e.png" width="230" height="300"   alt=""  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div>
					<div id="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="fileadmin/templates/js/vendor/jquery-1.10.1.min.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/vendor/jquery-ui-1.10.4.custom.min.js?1560333265" type="text/javascript"></script>
<script src="typo3conf/ext/sf_register/Resources/Public/JavaScript/sf_register.js?1396879622" type="text/javascript"></script>
<script src="fileadmin/templates/js/vendor/bootstrap.min.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/vendor/owl2.carousel.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/vendor/jquery-magnific-popup-0.9.8.min.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/vendor/spin.min.js?1560333265" type="text/javascript"></script>
<script src="fileadmin/templates/js/textilzeitung2019.js?1561303739" type="text/javascript"></script>
<script src="fileadmin/templates/js/adition.js?1561368471" type="text/javascript"></script>
<script src="fileadmin/templates/js/NewsletterForm.js?1560333265" type="text/javascript"></script>
<script src="typo3temp/javascript_485495a24a.js?1424770707" type="text/javascript"></script>



</body>
</html>