<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Das italienische High-Fashion-Unternehmen Cividni ordnet seine Vertriebsstruktur ab der Herbst- /Wintersaison 2019/20 für die Damenkollektionen neu.Cividni mit neuer Vertriebsstruktur für D/A/CH: Das...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-90e4d3555a2cd9585c116ccafe4a95bc.css?1542813034" media="all">




<script src="typo3temp/compressor/merged-c9dcad41c3a83ab371970c42885842cd.js?1542813041" type="text/javascript"></script>



<title>Textilzeitung: Cividni mit neuer Vertriebsstruktur für D/A/CH</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Cividni mit neuer Vertriebsstruktur für D/A/CH "><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_CIVIDINI__woman_fw181918_230x230mm_655cc8e6f7.jpg" ><meta property="og:description" content="Das italienische High-Fashion-Unternehmen Cividni ordnet seine Vertriebsstruktur ab der Herbst- /Wintersaison 2019/20 für die Damenkollektionen neu."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html" /><meta property="twitter:title" content="Cividni mit neuer Vertriebsstruktur für D/A/CH " /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_CIVIDINI__woman_fw181918_230x230mm_655cc8e6f7.jpg" ><meta property="twitter:description" content="Das italienische High-Fashion-Unternehmen Cividni ordnet seine Vertriebsstruktur ab der Herbst- /Wintersaison 2019/20 für die Damenkollektionen neu."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="https://www.textilzeitung.at/news/kategorie/business/rss.xml" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="q" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-12-27">27. Dezember 2018</time>
	<h1>Cividni mit neuer Vertriebsstruktur für D/A/CH </h1>
	<h2 class="subline">Das italienische High-Fashion-Unternehmen Cividni ordnet seine Vertriebsstruktur ab der Herbst- /Wintersaison 2019/20 für die Damenkollektionen neu.</h2>

	<div class="twocols">
			<div>
				
				<p>Die italienische Brand Cividni mit Sitz in Bergamo, bekannt für hochwertigen, innovativen Strick für Damen und Herren hat entschieden, seinen Vertrieb ab der Herbst- /Wintersaison 2019/20 für die Damenkollektionen neu zu strukturieren.</p>
<p>Trotz des familiären Umfelds und der Rückbesinnung auf die eigenen Wurzeln, insbesondere im Bereich der Produktion, wächst das Unternehmen mit den Bedürfnissen des Marktes weiter und zeigte bereits Mut zur Veränderung, indem es die Erfordernis einer größeren Spezialisierung gerade im hochwertigen Segment konstatierte und eine Feinjustierung vornahm. Nun orientiert es auch die eigenen Kommunikationswege neu. Statt den Dialog zum Kunden über große Agenturen zu suchen, wird Cividni ab der Herbst-/Wintersaison 2019/20 direkt mit den Handelspartnern interagieren. </p>
<p>Verantwortlich für den Vertrieb der Herrenkollektion wird weiterhin Reinhard Schürenberg sein. Susann Andreas, die in Deutschland als direkter Ansprechpartner für alle Händler- Belange zur Verfügung steht, übernimmt den Vertrieb ab der Herbst-/Wintersaison 2019/20. </p>
<p><b>Modern trotz Traditionsbewusstsein </b></p>
<p>Cividni setzt noch auf Qualitätsmerkmale wie »Made in Italy«. Doch auch die »Fatto a mano«-Serie: Unikate, die aus besonders hochwertigen Garnen liebevoll auf traditionellen, restaurierten Handstrickmaschinen erstellt werden, sind Teil der Rückbesinnung auf die Wurzeln der originären Produktionsprozesse; aber auch das Konzept des »Vestire arte«, die »Kunst zum Anziehen«, erzielt durch den Einsatz spezieller Färbe-Techniken (wie z.B. Airbrush, Aquarell, Batiken oder Handfärbeverfahren) und raffinierter Drucktechniken (wie Siebdruck, »inverses«&nbsp;oder Pigment-Druckverfahren), besitzt auf dem Markt Alleinstellungsmerkmal, ebenso wie Modelle, die in aufwendigem Doubleface gearbeitet sind. </p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				<p>Von: Márcia Neves</p>
				

				
				

				
				

				
				

				<div></div>
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/cividni-mit-neuer-vertriebsstruktur-fuer-dach.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Kollektionen/DOB_HW_2018/Cividini/CIVIDINI__woman_fw181918_230x230mm.jpg" title="Cividini H/W 2018/19 © Cividini " class="magnify"><figure><img src="fileadmin/_processed_/csm_CIVIDINI__woman_fw181918_230x230mm_965c7f66a5.jpg" width="457" height="457"   alt="Cividini H/W 2018/19 © Cividini" title="Cividini H/W 2018/19 © Cividini"  border="0"><figcaption>Cividini H/W 2018/19 © Cividini </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript">
<!--
OAS_AD('Bottom');
//-->
</script>

		
	</section>

				
			
		
	<section id="teaser">
		
<div class="threecols teaser">
		
				
				<div>
				
				<a href="news/detail/handel-erneut-keine-einigung-bei-kv-verhandlungen.html" title="Handel: Erneut keine Einigung bei KV-Verhandlungen">
					<article>
						<p class="cat">Business</p>
						<h2>Handel: Erneut keine Einigung bei KV-Verhandlungen</h2>
						<p>Auch nach der vierten Verhandlungsrunde für einen Kollektivvertragsabschluss im Handel konnte nach...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_20171211_PD4286.HR_27748cec97.jpg" width="320" height="213"   alt="Einkaufssamstag vor Weihnachten in der Wiener Kärntner Straße © Picturedesk" title="Einkaufssamstag vor Weihnachten in der Wiener Kärntner Straße © Picturedesk"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/keine-euphorie-vor-weihnachtsgeschaeft.html" title="Keine Euphorie vor Weihnachtsgeschäft">
					<article>
						<p class="cat">Business</p>
						<h2>Keine Euphorie vor Weihnachtsgeschäft</h2>
						<p>Das Wirtschaftsforschungsinstitut WIFO erwartet für das diesjährige heimische Weihnachtsgeschäft im...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Winterwelt_244a6efb4c.jpg" width="320" height="213"   alt="Weihnachtlich dekoriertes Einkaufszentrum Messepark in Dornbirn © Messepark Dornbirn" title="Weihnachtlich dekoriertes Einkaufszentrum Messepark in Dornbirn © Messepark Dornbirn"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/handel-neue-digitale-werbekampagne-fuer-lehrberufe.html" title="Handel: Neue digitale Werbekampagne für Lehrberufe">
					<article>
						<p class="cat">Karriere</p>
						<h2>Handel: Neue digitale Werbekampagne für Lehrberufe</h2>
						<p>Facebook, Snapchat und diverse Apps: Das sind die neuen Kommunikationskanäle, die der Handel nun...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_FB-Sujet_Erwachsene_Textilhandel_7820a5c845.jpg" width="320" height="213"   alt="Facebook-Sujet zur Lehre im Textilhandel © WKO/Sparte Handel" title="Facebook-Sujet zur Lehre im Textilhandel © WKO/Sparte Handel"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
		<div class="loadmore"><a href="news.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=676a4724e56c93fe16903cde1b3f037d" class="btn btn-primary" id="btn-loadmore">mehr laden</a></div>
	</div>
	
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">Abo</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-23-242018.html" title="Ausgabe 23-24/2018">
					<img src="fileadmin/_processed_/csm_Textilzeitung_23-2418_95084c00c7.png" width="230" height="300"   alt=""  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-e98441f0c84dc9d4bb01b46e849f80f1.js?1542813034" type="text/javascript"></script>



</body>
</html>