<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Am 14. September 2018 eröffnet Lena Hoscheks neuer Concept Store für Babys, Bunny Bogart, seine Türen.Bunny Bogart: Neues Lena Hoschek-Baby: Am 14. September 2018 eröffnet Austro-Designerin Lena...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-961888740d37b8bd7e9f7f609f5ed9a6.css?1532000601" media="all">




<script src="typo3temp/compressor/merged-cbf198e98effa9985a0f67a4ef01a043.js?1527515668" type="text/javascript"></script>



<title>Textilzeitung: Bunny Bogart: Neues Lena Hoschek-Baby</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Bunny Bogart: Neues Lena Hoschek-Baby"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_BunnyBogart_Logo_18fa3b34aa.jpg" ><meta property="og:description" content="Am 14. September 2018 eröffnet Austro-Designerin Lena Hoschek in der Gutenberggasse 17 in Wien ihr neues Business-Baby: den Baby Concept Store »Bunny Bogart«."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/bunny-bogart-neues-lena-hoschek-baby.html" /><meta property="twitter:title" content="Bunny Bogart: Neues Lena Hoschek-Baby" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_BunnyBogart_Logo_18fa3b34aa.jpg" ><meta property="twitter:description" content="Am 14. September 2018 eröffnet Austro-Designerin Lena Hoschek in der Gutenberggasse 17 in Wien ihr neues Business-Baby: den Baby Concept Store »Bunny Bogart«."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/bunny-bogart-neues-lena-hoschek-baby.html" />
<link rel="canonical" href="https://www.textilzeitung.at/business/detail/bunny-bogart-neues-lena-hoschek-baby.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="https://www.textilzeitung.at/news/kategorie/business/rss.xml" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/bunny-bogart-neues-lena-hoschek-baby.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/bunny-bogart-neues-lena-hoschek-baby.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/bunny-bogart-neues-lena-hoschek-baby.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/accessoires-fs-2019.html">Accessoires F/S 2019</a></li><li><a href="fashion/kollektionen-fs-2019.html">Kollektionen F/S 2019</a></li><li><a href="fashion/womenswear-fs-2019.html">Womenswear F/S 2019</a></li><li><a href="fashion/menswear-fs-2019.html">Menswear F/S 2019</a></li><li><a href="fashion/bodywear-fs-2019.html">Bodywear F/S 2019</a></li><li><a href="fashion/tracht-fs-2019.html">Tracht F/S 2019</a></li><li><a href="fashion/denim-fs-2019.html">Denim F/S 2019</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<script type="text/javascript">
								/**/
								var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
								/**/
								</script>
							
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<input type="hidden" name="id" value="45">
								<input type="hidden" name="L" value="0">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="tx_solr[q]" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-09-03">03. September 2018</time>
	<h1>Bunny Bogart: Neues Lena Hoschek-Baby</h1>
	<h2 class="subline">Am 14. September 2018 eröffnet Austro-Designerin Lena Hoschek in der Gutenberggasse 17 in Wien ihr neues Business-Baby: den Baby Concept Store »Bunny Bogart«.</h2>

	<div class="twocols">
			<div>
				
				<p>Nein, Designerin Lena Hoschek erwartet nicht ihr zweites Kind (ihr Sohn kam erst im Juli 2017 auf die Welt), sondern sie »wird nun Mama« des neuen Baby Concept Shops Bunny Bogart, der Mitte September am Wiener Spittelberg eröffnet. Im Store findet man nicht nur Babymode a la Hoschek, sondern auch nachhaltiges Spielzeug und ausgesuchte Vintage-Stücke.</p>
<p><b>Nachhaltigkeit und Liebe zum Detail</b><br /><br />»Herkunft, hochwertige Produktion und Handarbeit liegen mir immer am Herzen. Ich habe oft nach besonderen Stücken für mein Baby gesucht und kann sie jetzt alle bei Bunny Bogart anbieten«, so Hoschek. Ihr Auge fürs Detail und das Bestreben, nur hochwertige Materialien zu verwenden, zeigen sich vor allem bei der Babymode: Die Naturmaterialien, die verwendet werden, sind nachhaltig - GOTS (Global Organic Textile Standard*)-zertifiziert und entsprechen den Öko-Standards. </p>
<p>Die Labels aus aller Welt, deren Produkte in liebevoller Arbeit entstehen – etwa gehäkelte Häubchen oder in Russland gefertigtes Holzspielzeug - kommen überwiegend aus traditionellen, kleinen Handwerksbetrieben. Man achtet als auf Individualität und Qualität. Zudem bietet Lena Hoschek selbst entworfene Kinderbänderröcke sowie weiche Bettwäschen und Decken an. Diese werden exklusiv bei Bunny Bogart erhältlich sein. </p>
<p>Der Bunny Bogart Shop selbst verspricht - ganz typisch Lena Hoschek - viel Charme und Vintage-Liebe, die man bei Interieur und Atmosphäre zu spüren bekommt.</p>
				<p>Von: Christiane Marie Jördens</p>
				

				
				

				
				

				
				

				<div></div>
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/bunny-bogart-neues-lena-hoschek-baby.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/bunny-bogart-neues-lena-hoschek-baby.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-6 images"><a href="fileadmin/user_upload/Bilder/2018/Marken_Sonstiges/Lena_Hoschek/Bunny_Bogart/BunnyBogart_Logo.jpg" title="Bunny Bogart Concept Store Logo © Bunny Bogart/Lena Hoschek " class="magnify"><figure><img src="fileadmin/_processed_/csm_BunnyBogart_Logo_260f9ae38b.jpg" width="457" height="343"   alt="Bunny Bogart Concept Store Logo © Bunny Bogart/Lena Hoschek" title="Bunny Bogart Concept Store Logo © Bunny Bogart/Lena Hoschek"  border="0"><figcaption>Bunny Bogart Concept Store Logo © Bunny Bogart/Lena Hoschek </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2018/Marken_Sonstiges/Lena_Hoschek/Bunny_Bogart/Lena_Hoschek_Baby_Ribbon_Skirt.jpg" title="Lena Hoschek Baby-Kinderbandrock © Lena Hoschek " class="magnify"><figure><img src="fileadmin/_processed_/csm_Lena_Hoschek_Baby_Ribbon_Skirt_5710409a30.jpg" width="457" height="394"   alt="Lena Hoschek Baby-Kinderbandrock © Lena Hoschek" title="Lena Hoschek Baby-Kinderbandrock © Lena Hoschek"  border="0"><figcaption>Lena Hoschek Baby-Kinderbandrock © Lena Hoschek </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2018/Marken_Sonstiges/Lena_Hoschek/Bunny_Bogart/_c_Lupi_Spuma_LENA_JOHANN.jpg" title="Designerin Lena Hoschek mit Söhnchen Johann © Lupi Spuma " class="magnify"><figure><img src="fileadmin/_processed_/csm__c_Lupi_Spuma_LENA_JOHANN_083a52470c.jpg" width="457" height="305"   alt="Designerin Lena Hoschek mit Söhnchen Johann © Lupi Spuma" title="Designerin Lena Hoschek mit Söhnchen Johann © Lupi Spuma"  border="0"><figcaption>Designerin Lena Hoschek mit Söhnchen Johann © Lupi Spuma </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript">
<!--
OAS_AD('Bottom');
//-->
</script>

		
	</section>

				
			
		
	<section id="teaser">
		
<div class="threecols teaser">
		
				
				<div>
				
				<a href="news/detail/lena-hoschek-designt-fuer-betten-reiter.html" title="Lena Hoschek designt für Betten Reiter">
					<article>
						<p class="cat">Fashion</p>
						<h2>Lena Hoschek designt für Betten Reiter</h2>
						<p>Heimtextilienspezialist Betten Reiter hat sich mit der österreichischen Designerin Lena Hoschek...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_LH_LIVING_by_REITER_Peter_Hildebrand_Lena_Hoschek_Querformat_ae73ed6f89.jpg" width="320" height="213"   alt="Peter Hildebrand, Betten Reiter-Geschäftsführer und Designerin Lena Hoschek © Betten Reiter" title="Peter Hildebrand, Betten Reiter-Geschäftsführer und Designerin Lena Hoschek © Betten Reiter"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/lena-hoschek-neueroeffnung-des-grazer-flagship-stores.html" title="Lena Hoschek: Neueröffnung des Grazer Flagship Stores">
					<article>
						<p class="cat">Business</p>
						<h2>Lena Hoschek: Neueröffnung des Grazer Flagship Stores</h2>
						<p>Am 1. März 2018 öffnet der Grazer Lena Hoschek Store mit erweiterter Verkaufsfläche und mit neuem...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Lena_Hoschek_Graz_cbd2a0e574.jpg" width="320" height="213"   alt="Ladenlokal des Herrenausstatters Bierkopf © Lena Hoschek" title="Ladenlokal des Herrenausstatters Bierkopf © Lena Hoschek"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/lena-hoschek-pop-up-store-in-london.html" title="Lena Hoschek: Pop Up Store in London">
					<article>
						<p class="cat">Business</p>
						<h2>Lena Hoschek: Pop Up Store in London</h2>
						<p>Die Grazer Vintage-Designerin Lena Hoschek eröffnete kürzlich ihren ersten Shop im britischen...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Lena_Hoschek_Pop-Up2__c_Charlotte_Patmore_a865577bdf.jpg" width="320" height="213"   alt="Lena Hoschek Pop Up Store in London, Außenansicht © Charlotte Patmore" title="Lena Hoschek Pop Up Store in London, Außenansicht © Charlotte Patmore"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
		<div class="loadmore"><a href="news.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=676a4724e56c93fe16903cde1b3f037d" class="btn btn-primary" id="btn-loadmore">mehr laden</a></div>
	</div>
	
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		<div class="galleryteaser">
	<a href="fashion/womenswear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_Gerke__8__761x571mm_a6e47bec3e.jpg" width="336" height="251" alt="" title="Gerke My Pants F/S 2019" />
		

		<header>
			<h3>Die neue Womenswear F/S 2019</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/accessoires-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_AMA_PURE_FS_19_NR_1_439x293mm_49d974a663.jpg" width="336" height="251" alt="" title="Ama Pure F/S 2019" />
		

		<header>
			<h3>Accessoires F/S 2019</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/menswear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_ATELIER_GARDEUR__FALKO_411121-75_100713_488x325mm_a4b883bb88.jpg" width="336" height="251" alt="" title="Atelier Gardeur F/S 2019" />
		

		<header>
			<h3>Die neue HAKA F/S 2019</h3>
		</header>
	</a>
</div>
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-172018.html" title="Ausgabe 17/2018">
					<img src="fileadmin/_processed_/csm_Textilzeitung_1718_eb4292922e.jpg" width="230" height="300"   alt="Textil Zeitung 17/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 17/2018 © Österreichische Textil Zeitung"  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-182dcbd69f5f319b25a3d7b7cde3192e.js?1527023152" type="text/javascript"></script>



</body>
</html>