<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Die dritte Bread&amp;amp;&amp;amp;Butter by Zalando findet von 31. August bis 2. September mit mehr als 40 Brands in der Arena-Berlin statt.Bread&amp;amp;&amp;amp;Butter by Zalando: Preview Event: Die dritte...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-92352d0359b3c2fe13d99368268aef1c.css?1530111897" media="all">




<script src="typo3temp/compressor/merged-cbf198e98effa9985a0f67a4ef01a043.js?1527515668" type="text/javascript"></script>



<title>Textilzeitung: Bread&amp;&amp;Butter by Zalando: Preview Event</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Bread&amp;&amp;Butter by Zalando: Preview Event"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_Hero-Picture_327e7d9275.jpg" ><meta property="og:description" content="Die dritte Bread&amp;&amp;Butter by Zalando findet von 31. August bis 2. September mit mehr als 40 Brands in der Arena-Berlin statt."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/breadbutter-by-zalando-preview-event.html" /><meta property="twitter:title" content="Bread&amp;&amp;Butter by Zalando: Preview Event" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_Hero-Picture_327e7d9275.jpg" ><meta property="twitter:description" content="Die dritte Bread&amp;&amp;Butter by Zalando findet von 31. August bis 2. September mit mehr als 40 Brands in der Arena-Berlin statt."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/breadbutter-by-zalando-preview-event.html" />
<link rel="canonical" href="https://www.textilzeitung.at/business/detail/breadbutter-by-zalando-preview-event.html" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/breadbutter-by-zalando-preview-event.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/breadbutter-by-zalando-preview-event.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/breadbutter-by-zalando-preview-event.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/menswear-fs-2019.html">Menswear F/S 2019</a></li><li><a href="fashion/bodywear-fs-2019.html">Bodywear F/S 2019</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<script type="text/javascript">
								/**/
								var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
								/**/
								</script>
							
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<input type="hidden" name="id" value="45">
								<input type="hidden" name="L" value="0">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="tx_solr[q]" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-07-05">05. Juli 2018</time>
	<h1>Bread&&Butter by Zalando: Preview Event</h1>
	<h2 class="subline">Die dritte Bread&amp;&amp;Butter by Zalando findet von 31. August bis 2. September mit mehr als 40 Brands in der Arena-Berlin statt.</h2>

	<div class="twocols">
			<div>
				
				<p>Im Zuge eines Preview Events gaben Carsten Hendrich (VP Creative Lab Zalando) und Jolanda Smit (Head of Group Brand Relations Marketing Zalando) kürzlich die Brands bekannt, die in diesem Jahr bei der Bread&amp;&amp;Butter by Zalando dabei sein werden. Auch erste Event Highlights wurden verraten. Zudem wurde das Pop-Up-Konzept der Bread&amp;&amp;Butter by Zalando 2018 vorgestellt, das Zugang zu exklusiven Produkten, limitierten Auflagen und ein direktes Shopping-Erlebnis bieten soll. Außerdem wurde für Ende August 2018 der Launch des Bread&amp;&amp;Butter Shopping Hubs bei Zalando angekündigt, zu finden <a href="http://www.breadandbutter.com" target="_blank"><b>hier</b></a>. <br /><br />Beim Panel Talk zum Thema »What’s Next in Style and Culture«, moderiert von Jolanda Smit, diskutierten Jazzelle Zanaughtti aka Uglyworldwide, Elias Riadi von PAQ, Hip-Hop-Künstlerin Kodie Shane und Marc Goehring von 032c über kommende Mode- und Musiktrends und die Frage, welche Rolle Social Media und die Digitalisierung dabei übernehmen. <br /><b><br />Pop-Up-Markt </b><br /><br />Vom diesjährigen Bread&amp;&amp;Butter by Zalando-Konzept inspiriert, wurde die Event Location in Berlin-Kreuzberg in einen belebten Pop-Up-Markt verwandelt - mit Ständen der teilnehmenden Brands wie adidas Originals, Carhartt WIP, Columbia, Levi’s, MAC Cosmetics, Pepe Jeans London, Reebok, Vans, Weekday, Wrangler und vielen mehr. In der MAC Cosmetics Area konnte man neue Make-Up-Tipps und -Tricks erleben. <br /><br /> Die DJ-sets von Juba und Leonce gaben einen Vorgeschmack auf das musikalische Line-up der Bread&amp;&amp;Butter by Zalando 2018. Rapperin Kodie Shane performte live und sorgte für ordentlich Stimmung. </p>
				<p>Von: Christiane Marie Jördens</p>
				

				
				

				
				

				
				

				<div></div>
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/breadbutter-by-zalando-preview-event.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/breadbutter-by-zalando-preview-event.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Events/Bread_and_Butter_by_Zalando_Talk/Hero-Picture.jpg" title="Panel Talk beim Bread&amp;&amp;Butter by Zalando Preview Event © Isa Foltin/Getty Images for Zalando " class="magnify"><figure><img src="fileadmin/_processed_/csm_Hero-Picture_c9560eff5f.jpg" width="457" height="305"   alt="Panel Talk beim Bread&amp;&amp;Butter by Zalando Preview Event © Isa Foltin/Getty Images for Zalando" title="Panel Talk beim Bread&amp;&amp;Butter by Zalando Preview Event © Isa Foltin/Getty Images for Zalando"  border="0"><figcaption>Panel Talk beim Bread&&Butter by Zalando Preview Event © Isa Foltin/Getty Images for Zalando </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript">
<!--
OAS_AD('Bottom');
//-->
</script>

		
	</section>

				
			
		
	<section id="teaser">
		
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		<div class="galleryteaser">
	<a href="fashion/bodywear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_SKINY_191_W_Seduction_084718_084725_087665_02417_714x531mm_ea4f320437.jpg" width="336" height="251" alt="" title="Skiny F/S 2019" />
		

		<header>
			<h3>Die neue Bodywear F/S 2019</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="news/detail/tuzzi-in-neuem-gewand.html" target="">

		
			<img src="fileadmin/_processed_/csm_TUZZI_FS19_3_Teaser_01c34de9a0.jpg" width="336" height="251" alt="" title="Tuzzi F/S 2019" />
		

		<header>
			<h3>Tuzzi: Neuer Markenauftritt</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="fashion/menswear-fs-2019.html" target="">

		
			<img src="fileadmin/_processed_/csm_Barbour_Lifestyle_Pop_Tartan_Barbour_Toward_Shirt_MSH4432GN512_300dpi_CMYK_15cm__1__150x100mm_311a59b58d.jpg" width="336" height="251" alt="" title="Barbour F/S 2019" />
		

		<header>
			<h3>Die neue HAKA F/S 2019</h3>
		</header>
	</a>
</div>
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-1318.html" title="Ausgabe 13/18">
					<img src="fileadmin/_processed_/csm_Textilzeitung_1318_15f753bc76.jpg" width="230" height="300"   alt=""  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-182dcbd69f5f319b25a3d7b7cde3192e.js?1527023152" type="text/javascript"></script>



</body>
</html>