<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Die Marke Aigner konnte sich kürzlich den Meet Magento Award 2018 für den eigenen Onlineshop sichern.Aigner gewinnt Meet Magento Award: Der Münchner Taschenspezialist Aigner konnte die Jury des Meet...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-92352d0359b3c2fe13d99368268aef1c.css?1530111897" media="all">




<script src="typo3temp/compressor/merged-cbf198e98effa9985a0f67a4ef01a043.js?1527515668" type="text/javascript"></script>



<title>Textilzeitung: Aigner gewinnt Meet Magento Award</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Aigner gewinnt Meet Magento Award"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_AIGNER_Magento_Award_2018_426f0efb12.jpg" ><meta property="og:description" content="Der Münchner Taschenspezialist Aigner konnte die Jury des Meet Magento Awards mit seinem Onlineshop überzeugen und erzielte den ersten Platz."><meta property="og:url" content="https://www.textilzeitung.at/news/detail/aigner-gewinnt-meet-magento-award.html" /><meta property="twitter:title" content="Aigner gewinnt Meet Magento Award" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.textilzeitung.at/fileadmin/_processed_/csm_AIGNER_Magento_Award_2018_426f0efb12.jpg" ><meta property="twitter:description" content="Der Münchner Taschenspezialist Aigner konnte die Jury des Meet Magento Awards mit seinem Onlineshop überzeugen und erzielte den ersten Platz."><meta property="twitter:url" content="https://www.textilzeitung.at/news/detail/aigner-gewinnt-meet-magento-award.html" />
<link rel="canonical" href="https://www.textilzeitung.at/business/detail/aigner-gewinnt-meet-magento-award.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="https://www.textilzeitung.at/news/kategorie/business/rss.xml" />


</head>
<body>

<ul id="skiplinks">
	<li class="mainnav" data-toggle="mainnav"><a href="news/detail/aigner-gewinnt-meet-magento-award.html#mainnav" accesskey="0" class="visuallyhidden focusable">Zur Hauptnavigation (<span lang="en">Accesskey</span> 0)</a></li>
	<li class="content"><a href="news/detail/aigner-gewinnt-meet-magento-award.html#content" accesskey="1" class="visuallyhidden focusable">Zum Seiteninhalt (<span lang="en">Accesskey</span> 1)</a></li>
	<li class="search" data-toggle="pageheader_search"><a href="news/detail/aigner-gewinnt-meet-magento-award.html#pageheader_search" accesskey="2" class="visuallyhidden focusable">Zur Suchmaske (<span lang="en">Accesskey</span> 2)</a></li>
</ul>
<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div id="overall" >
	<div class="contentwidth">
		<header id="pageheader">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">
						
					</div>
				</div>
			</div>
			<div id="pageheader_logo">
				<a href="/">
	<img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" />
</a>
			</div>
		</header>
		
		<nav id="mainnav" tabindex="-1">
			<div class="toggle"></div>
			<ul><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
			<ul id="social-search">
				<li class="search">
					<div class="icon-search"></div>
					<div class="tx-solr" style="display: block;">
	


					<div class="tx-solr-searchbox">
						<script type="text/javascript">
								/**/
								var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
								/**/
								</script>
							
						<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8">
							<div class="form-group">
								<input type="hidden" name="id" value="45">
								<input type="hidden" name="L" value="0">
								<span role="status" aria-live="polite" class="ui-helper-hidden-accessible"></span><input type="text" id="inputText" class="tx-solr-q form-control ui-autocomplete-input" name="tx_solr[q]" value="" placeholder="Suche" autocomplete="off">
							</div>
							<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen">
						</form>
					</div>
					
				
				
					</div>
				</li>
				<!--li>
					<a href="https://www.facebook.com" target="_blank"><div class="icon-facebook"></div></a>
				</li>
				<li>
					<a href="https://www.instagram.com" target="_blank"><div class="icon-instagram"></div></a>
				</li-->
			</ul>
		</nav>
		<div class="twocols">
			<div id="content" class="contentcontainer" tabindex="-1">
				
	<!--TYPO3SEARCH_begin-->
	
		
				
					
	<section id="detail" class="newsdetail">
		
<article>
	<p class="cat">Business</p>
	<time datetime="2018-06-28">28. Juni 2018</time>
	<h1>Aigner gewinnt Meet Magento Award</h1>
	<h2 class="subline">Der Münchner Taschenspezialist Aigner konnte die Jury des Meet Magento Awards mit seinem Onlineshop überzeugen und erzielte den ersten Platz.</h2>

	<div class="twocols">
			<div>
				
				<p>Im Zuge der Meet Magento von 18. bis 19. Juni 2018 in Leipzig wurde der beste, auf dem Shopsystem Magento basierende, Onlineshop Deutschlands gesucht: Das Münchner Modeunternehmen Aigner konnte sich die Auszeichnung für 2018 sichern. Eine Jury aus elf Experten aus Wirtschaft und etwa vom Bundesverband E-Commerce und Versandhandel Deutschland wählte aus den teilnehmenden Onlineshops den Gewinner Aigner. Bewertet wurde in den Disziplinen Idee, Design, Performance, Usability, Produktpräsentation und Zielgruppenansprache. <br /><br /><b>Shopsystem Magento</b><br /><br />Ende März 2008 wurde die Onlineshop Software Magento erstmals veröffentlicht und gehört mit einem Marktanteil von 30 % zu den besten E-Commerce-Systemen weltweit. Mittlerweile basieren 224.00 Webseiten weltweit und 15.500 Webseiten in Deutschland auf diesem Shopsystem. </p>
				<p>Von: Christiane Marie Jördens</p>
				

				
				

				
				

				
				
				<div class="sharelinks">
					<p>Teilen:</p>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.textilzeitung.at/news/detail/aigner-gewinnt-meet-magento-award.html" target="_blank"><div class="share-icon-facebook"></div></a>
					<a href="https://twitter.com/home?status=https://www.textilzeitung.at/news/detail/aigner-gewinnt-meet-magento-award.html" target="_blank"><div class="share-icon-twitter"></div></a>
				</div>
			</div>
		
			
				<div><div class="images"><div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Corporate/Aigner/AIGNER_Magento_Award_2018.jpg" title="Die Firma Aigner bekommt den Meet Magento Award verliehen © Büro 71a/Neitzel/Klose GbR " class="magnify"><figure><img src="fileadmin/_processed_/csm_AIGNER_Magento_Award_2018_618eb54173.jpg" width="457" height="305"   alt="Die Firma Aigner bekommt den Meet Magento Award verliehen © Büro 71a/Neitzel/Klose GbR" title="Die Firma Aigner bekommt den Meet Magento Award verliehen © Büro 71a/Neitzel/Klose GbR"  border="0"><figcaption>Die Firma Aigner bekommt den Meet Magento Award verliehen © Büro 71a/Neitzel/Klose GbR </figcaption></figure></a></div></div>
	</div>
</article>
<script type="text/javascript">
<!--
OAS_AD('Bottom');
//-->
</script>

		
	</section>

				
			
		
	<section id="teaser">
		
<div class="threecols teaser">
		
				
				<div>
				
				<a href="news/detail/aigner-praesentiert-aignerlove.html" title="Aigner präsentiert #AIGNERLOVE">
					<article>
						<p class="cat">Events</p>
						<h2>Aigner präsentiert #AIGNERLOVE </h2>
						<p>Bei Aigner stehen die Zeichen auf Liebe - in der neuen Frühjahr-/Sommerkollektion 2018 führt das...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_Aigner_Heiler_Schoen_Hingsammer_Teaser_e8c22a5af3.jpg" width="320" height="213"   alt="Im Aigner Flagship Store in Wien feierten auch Österreichs Top Influencer die neue #AIGNERLOVE Collection © Aigner" title="Im Aigner Flagship Store in Wien feierten auch Österreichs Top Influencer die neue #AIGNERLOVE Collection © Aigner"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/aigner-eroeffnet-shop-in-mailand.html" title="Aigner eröffnet Shop in Mailand">
					<article>
						<p class="cat">Business</p>
						<h2>Aigner eröffnet Shop in Mailand</h2>
						<p>Das Münchner Taschen- und Accessoire-Label Aigner hat in der italienischen Modemetropole Mailand...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_AIGNER_Store_Opening_Mailand_4_5632bd1121.jpg" width="320" height="213"   alt="Aigner Store in Mailand, Außenansicht © Aigner" title="Aigner Store in Mailand, Außenansicht © Aigner"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
				
				<div>
				
				<a href="news/detail/aigner-bei-der-fete-imperiale-2017.html" title="Aigner bei der Fête Impériale 2017">
					<article>
						<p class="cat">Events</p>
						<h2>Aigner bei der Fête Impériale 2017</h2>
						<p>Zum edlen Sommerball Fête Impériale lud das Luxus-Leder-Label Aigner Model Franziska Knuppe in die...</p>
						<div class="teaser-pic"><div class="pic "><img src="fileadmin/_processed_/csm_aigner_fete_imperiale_teaser_8b0e27b105.jpg" width="320" height="213"   alt="(v.l.) Aigner-CEO Sybille Schön und Ulrike Ehrlich, Kreativchefin bei Sportalm © Andreas Tischler" title="(v.l.) Aigner-CEO Sybille Schön und Ulrike Ehrlich, Kreativchefin bei Sportalm © Andreas Tischler"  border="0"></div></div>
					</article>
				</a>
				
				</div>
				
			
		<div class="loadmore"><a href="news.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=676a4724e56c93fe16903cde1b3f037d" class="btn btn-primary" id="btn-loadmore">mehr laden</a></div>
	</div>
	
	</section>
	<div data-source-xs="sitebar"></div>
	<div class="hidden-print ad-cad">
		<div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1">
			<div id="middle1" data-oas-pos="Middle"></div>
		</div>
	</div>
	<section id="articleteaser" class="gallery threecols">
		<div class="galleryteaser">
	<a href="news/detail/bianca-praesentiert-neuen-markenauftritt.html" target="">

		
			<img src="fileadmin/_processed_/csm_Mock_free_Bag01__1__90886a0bf1.jpg" width="336" height="251" alt="" title="Ein Entwurf der neuen Bianca-Tragetaschen" />
		

		<header>
			<h3>Bianca mit neuem Markenauftritt</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="news/detail/abschluss-show-der-modeschule-hetzendorf-2018.html" target="">

		
			<img src="fileadmin/_processed_/csm__IMG1674_c_Stefanie_Starz_83d25e24e0.jpg" width="336" height="251" alt="" title="Das Publikum wartete gespannt auf die kreativen Kollektionen der Hetzendorf-SchülerInnen" />
		

		<header>
			<h3>Modeschule Hetzendorf Abschluss-Show</h3>
		</header>
	</a>
</div><div class="galleryteaser">
	<a href="news/detail/benetton-mit-rekordverlust.html" target="">

		
			<img src="fileadmin/_processed_/csm_20171130_PD3731.HR_dbcef9226b.jpg" width="336" height="251" alt="" title="United Colors of Benetton-Shirts" />
		

		<header>
			<h3>Benetton macht Rekordverlust</h3>
		</header>
	</a>
</div>
	</section>
	<!--TYPO3SEARCH_end-->

				<footer id="pagefooter">
	<nav>
		<ul><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
	
	
		<div class="cover">
				<a href="service/online-ausgaben/detail/ausgabe-1318.html" title="Ausgabe 13/18">
					<img src="fileadmin/_processed_/csm_Textilzeitung_1318_15f753bc76.jpg" width="230" height="300"   alt=""  border="0">
				</a>
		</div>
		

</footer>
			</div>
			<div id="adcontainer_right">
				<div data-source-md="sitebar" data-source-sm="sitebar">
					<div id="sitebar" data-oas-pos="Position1">

					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-182dcbd69f5f319b25a3d7b7cde3192e.js?1527023152" type="text/javascript"></script>



</body>
</html>