<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Zalando: #zalandoplayground: Inspiration für die ganze Familie</title>
<meta name="description" content="In seinem virtuellen »Playground« bietet der Onlineversender Ideen für Aktivitäten, die kleine Modefans unterhalten." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.textilzeitung.at/fashion/news/zalando-zalandoplayground-inspiration-fuer-die-ganze-familie-13176" />
<link rel="amphtml" href="https://www.textilzeitung.at/fashion/news/zalando-zalandoplayground-inspiration-fuer-die-ganze-familie-13176/amp" />
<meta property="og:title" content="Zalando: #zalandoplayground: Inspiration für die ganze Familie" />
<meta property="og:site_name" content="https://www.textilzeitung.at" />
<meta property="og:url" content="https://www.textilzeitung.at/fashion/news/zalando-zalandoplayground-inspiration-fuer-die-ganze-familie-13176" />
<meta property="og:description" content="In seinem virtuellen »Playground« bietet der Onlineversender Ideen für Aktivitäten, die kleine Modefans unterhalten." />
<meta property="og:image" content="https://www.textilzeitung.at/news/media/5/Zalando-Ivana-Ho-41109.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/textilzeitung" />
<meta property="og:type" content="article" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Business, Fashion, Karriere und Events" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/business/" title="News aus Business" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/fashion/" title="News aus Fashion" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/karriere/" title="News aus Karriere" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="News aus Events" />
<link rel='stylesheet' type='text/css' href='/assets/64f86d60c95460ba2605241220c0dd91.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/702cd442d507f14898b1ca9ee14bec4d.css' media='all' />

<script type='text/javascript' src='/assets/87f23c1e9dd9677babaec1ba9ed1ce04.js'></script>

<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
<script>
  dataLayer = [
    {
    "ga": {
        "dimension2": "cfcd208495d565ef66e7dff9f98764da",
        "dimension4": "e53ba75fd9c3eb4512f2cd8b76dea515",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KMJ7J9V');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                            <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.textilzeitung.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/textilzeitung/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Textilzeitung</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.textilzeitung.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="64febd920baef176798865a29eb3f5d85ce11aebe41a72f3ecaaa7bb324de85d5f1a7fec" name="i_us_csrf">
              <input type="hidden" value="/fashion/news/zalando-zalandoplayground-inspiration-fuer-die-ganze-familie-13176" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-caret-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="Textilzeitung">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/business/">
        <i class='NavigationMain_itemLink-icon '></i>Business </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/fashion/">
        <i class='NavigationMain_itemLink-icon '></i>Fashion </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/karriere/">
        <i class='NavigationMain_itemLink-icon '></i>Karriere </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/events/">
        <i class='NavigationMain_itemLink-icon '></i>Events </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="Textilzeitung">
    </a>
  </div>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="Textilzeitung">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Zalando: #zalandoplayground: Inspiration für ...  </span>
  <div class="SiteHeaderSticky_navigation">
                  <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/business/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Business </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/fashion/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Fashion </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/karriere/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Karriere </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/events/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Events </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.textilzeitung.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/textilzeitung/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="Textilzeitung">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/business/">
        Business </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/fashion/">
        Fashion </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/karriere/">
        Karriere </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/events/">
        Events </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.textilzeitung.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/textilzeitung/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon '></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/fashion/"> <span itemprop="name">Fashion</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/fashion/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Zalando</div> <h1 class="ArticleHeader_headline">#zalandoplayground: Inspiration f&uuml;r die ganze Familie</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:l.hollogschwandtner@textilzeitung.at">Lisa Hollogschwandtner</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Donnerstag,</span> <span class="PublishDate_date"> 23. Juli 2020</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176&amp;text=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176&amp;title=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176;title=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.textilzeitung.at --- Zalando: #zalandoplayground: Inspiration für die ganze Familie&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Zalando: #zalandoplayground: Inspiration für die ganze Familie - über www.textilzeitung.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/business/news/premium-dob-strenesse-sperrt-mit-jahresende-zu-13175" data-te="news13175" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Premium-DOB</div> <h2 class="Headline ListMostRead_headline">Strenesse sperrt mit Jahresende zu</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/business/handel/ren-benko-mini-kadewe-in-lech-geplant-13154" data-te="news13154" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Luxuskaufhaus</div> <h2 class="Headline ListMostRead_headline">Mini-KaDeWe in Lech geplant</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/fashion/news/sortimentserweiterung-ftc-cashmere-fuehrt-cashmere-organic-cotton-linie-ein-13157" data-te="news13157" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Sortimentserweiterung</div> <h2 class="Headline ListMostRead_headline">FTC Cashmere führt Cashmere-Organic Cotton-Linie ein</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/5/Zalando-Ivana-Ho-41109.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> Ivana Ho </span> <div class="MediaImage_image"> <img src="/news/media/5/Zalando-Ivana-Ho-41109-detailp.jpeg" alt="" title="Zalando Ivana Ho"> </div> </div> <div class="MediaImage_description"> </div> </a> <p class='ArticleCopy ArticleCopy-lead'> In seinem virtuellen &raquo;Playground&laquo; bietet der Onlineversender Ideen f&uuml;r Aktivit&auml;ten, die kleine Modefans unterhalten.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176&amp;text=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176&amp;title=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176;title=Zalando: #zalandoplayground: Inspiration für die ganze Familie" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="sms:?&body=Zalando: #zalandoplayground: Inspiration für die ganze Familie http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Zalando: #zalandoplayground: Inspiration für die ganze Familie http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.textilzeitung.at --- Zalando: #zalandoplayground: Inspiration für die ganze Familie&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Zalando: #zalandoplayground: Inspiration für die ganze Familie - über www.textilzeitung.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F13176" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a> </div> <div class="ArticleCopy"> <p>&raquo;Willkommen beim #zalandoplayground &ndash; der Inspirationsquelle f&uuml;r die ganze Familie&laquo;, hei&szlig;t es auf der neuen Seite des Onlineriesen. Egal ob Fashion, Sport oder DIY-Aktivit&auml;ten - die Plattform soll als Ideengeber f&uuml;r Eltern und Kinder dienen. Unterteilt in &raquo;Die Kleinsten&laquo; (0-2 Jahre), &raquo;Die Entdecker&laquo; (3-5 Jahre) und &raquo;Die Schulkinder&laquo; (6-10 Jahre) zeigt Zalando Fashiontrends, Basteltipps und Anregungen f&uuml;r k&ouml;rperliche Aktivit&auml;ten f&uuml;r jedes Alter.</p> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> <p>Mehr Informationen gibt es hier: https://www.zalando.at/zms/zalandoplayground/</p> <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> <div class='ListTags_dividerTop'></div><h6 class='ListTags_headline'>Themen</h6> <a href="/suche/schlagworte/Zalando/" class="Button Button-icon">Zalando</a><div class='ListTags_dividerBottom'></div> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br /> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@textilzeitung.at?subject=Zalando: #zalandoplayground: Inspiration für die ganze Familie">die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="ListArticlesRelated_listItem"> <a href="/business/handel/e-commerce-zalando-zurueck-auf-kurs-13147" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Zalando </span> <img src="/news/media/5/Zalando-Vorstand-2019-41016-detailsimilar.jpeg" alt="Zalando Vorstand 2019" title="Zalando Vorstand 2019" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> E-Commerce</div> <div class="Headline ListArticlesRelated_headline">Zalando zur&uuml;ck auf Kurs</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/business/handel/onlinehandel-zalando-schlaegt-sich-deutlich-besser-als-erwartet-13049" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> </div> </div> </div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Onlinehandel</div> <div class="Headline ListArticlesRelated_headline">Zalando schl&auml;gt sich deutlich besser als erwartet</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/fashion/news/zalando-masken-fuer-die-masse-12325" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <span class="MediaImage_credits"> Zalando </span> <img src="/news/media/5/Zalando-SE--Logistik-News-Zalando-1-2017-40682-detailsimilar.jpeg" alt="Zalando SE / Logistik News Zalando #1 2017" title="Zalando SE / Logistik News Zalando #1 2017" /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline"> Zalando</div> <div class="Headline ListArticlesRelated_headline">Masken f&uuml;r die Masse</div> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo.svg" alt="Textilzeitung">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
              <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/fashion/" >Fashion</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/karriere/" >Karriere</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/events/" >Events</a>
      </li>      </ul>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <div class="NavigationMetaFooter_firstCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/textilzeitung/" target=_blank>E-Paper</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li></ul>        </div>
        <div class="NavigationMetaFooter_secondCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>        </div>
      </nav>
    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/c80557fede2f96879f742cc998516f64.js'></script>


    <script type="text/javascript">
      adition.srq.push(function(api) {
        api.registerAdfarm("ad3.adfarm1.adition.com");

        api.setProfile("kw","");
        api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4536418);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4536422);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4536428);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4536424);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4536425);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4536420);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4536419);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4536421);

        api.load().completeRendering();
      });
    </script>
<img src="//www.textilzeitung.at/stats/c/1/2/1595572204/13176/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
      

  </body>

</html>