<!doctype html>
<html class="no-js" lang="de">
  <head>
  <meta charset="utf-8" />
<meta name="msapplication-TileImage" content="/img/mstile-150x150.png" />
<meta name="msapplication-TileColor" content="#da532c" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Swarovski-Krise: Robert Buchbauer schmeißt hin</title>
<meta name="description" content="Swarovski-CEO Robert Buchbauer und Vorstand Mathias Margreiter haben am Donnerstag ihren Rückzug bekanntgegeben. Erstmals in der Geschichte des Kristallkonzerns steht das Unternehmen  somit nicht unter der Führung eines Mitglieds der Familie Swarovski." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="icon" href="/favicon.ico" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.textilzeitung.at/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195" />
<link rel="amphtml" href="https://www.textilzeitung.at/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195/amp" />
<meta property="og:title" content="Swarovski-Krise: Robert Buchbauer schmeißt hin" />
<meta property="og:site_name" content="https://www.textilzeitung.at" />
<meta property="og:url" content="https://www.textilzeitung.at/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195" />
<meta property="og:description" content="Swarovski-CEO Robert Buchbauer und Vorstand Mathias Margreiter haben am Donnerstag ihren Rückzug bekanntgegeben. Erstmals in der Geschichte des Kristallkonzerns steht das Unternehmen  somit nicht unter der Führung eines Mitglieds der Familie Swarovski." />
<meta property="og:image" content="https://www.textilzeitung.at/news/media/5/Buchbauer-44410.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/textilzeitung" />
<meta property="og:type" content="article" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Business, Fashion, Karriere und Events" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/business/" title="News aus Business" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/fashion/" title="News aus Fashion" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/karriere/" title="News aus Karriere" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/events/" title="News aus Events" />
<link rel='stylesheet' type='text/css' href='/assets/cc9a6a21f24814e771712bc4dbc8efb3.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/702cd442d507f14898b1ca9ee14bec4d.css' media='all' />
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="kNjUS2doz" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/5c386863cd06299fd857246059489301.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.textilzeitung.at/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.textilzeitung.at/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Textilzeitung",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.textilzeitung.at/img/logo.png",
            "width": "736",
            "height": "60"
        }
    },
    "datePublished": "2021-10-01T10:18:00+02:00",
    "headline": "Swarovski-Krise: Robert Buchbauer schmei\u00dft hin",
    "author": [
        {
            "@type": "Person",
            "name": "Claudia St\u00fcckler"
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.textilzeitung.at/news/media/5/Buchbauer-44410-detail.jpeg",
        "width": "2500",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationMeta">
      <ul class="NavigationSharingHeader">
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>      </ul>
      <ul class="NavigationMeta">
                <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://shop.textilzeitung.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/epaper/textilzeitung/" target=_blank>     
        E-Paper </a>
    </li>            <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>        
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login Textilzeitung</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.textilzeitung.at/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="93b620c9fd7bc179c234ed2a83c03de507c0bdfde38bff0b77ddf84b413cb9456157bab1" name="i_us_csrf">
              <input type="hidden" value="/business/news/swarovski-krise-robert-buchbauer-schmeisst-hin-14195" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-caret-right"></i></button>
              </div>
            </form>
          </div>
        </li>
            </ul>
    </div>
    <div class="Brand SiteHeader_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="Textilzeitung">
      </a>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/business/">
        <i class='NavigationMain_itemLink-icon '></i>Business </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/fashion/">
        <i class='NavigationMain_itemLink-icon '></i>Fashion </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/karriere/">
        <i class='NavigationMain_itemLink-icon '></i>Karriere </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/events/">
        <i class='NavigationMain_itemLink-icon '></i>Events </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='TZ+' /> </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="fas fa-search"></i>
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <div class="FormField">
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="pubdate" name="i_sortfl">
        <input type="hidden" value="desc" name="i_sortd">
        <input type="text" name="i_q" placeholder="" class="FormField_control">
        <button type="submit" value="" class="FormField_control">Suchen</button>
      </div>
    </form>
  </div>
          </header>

<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="Textilzeitung">
    </a>
  </div>
    <a href="/plus/" class="SiteHeaderMobile_premiumLogo">
      <img src="/img/premium/article-logo.svg" alt="TZ+">
    </a>
</header>

<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="Textilzeitung">
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Swarovski-Krise: Robert Buchbauer schmeißt hi...  </span>
  <div class="SiteHeaderSticky_navigation">
          <a href="/plus/" class="SiteHeaderSticky_premiumLogo">
        <img src="/img/premium/article-logo.svg" alt="TZ+">
      </a>
              <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
          <i class="far fa-print"></i>
        </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/business/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Business </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/fashion/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Fashion </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/karriere/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Karriere </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/events/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Events </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/plus/">
        <img class='NavigationMainFlyout_itemLink-image' src='/img/premium/article-logo.svg' alt='TZ+' /> </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                    <li class="NavigationMetaFlyout_second-item isSignedOut ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/user/login/">
        Login
      </a>
    </li>                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/mediadaten/" >Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://shop.textilzeitung.at" target=_blank>Abo</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/epaper/textilzeitung/" target=_blank>E-Paper</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="Textilzeitung">
        </a>
      </div>
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputMobile" method="get" action="/suche/">
            <div class="FormField">
              <input type="hidden" name="OK" value="suchen">
              <input type="hidden" value="pubdate" name="i_sortfl">
              <input type="hidden" value="desc" name="i_sortd">
              <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputMobile_input FormField_control">
              <button type="submit" value="" class="FormSingleInputMobile_submit FormField_control"><i class="far fa-search"></i></button>
            </div>
          </form>
        </div>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/business/">
        Business </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/fashion/">
        Fashion </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/karriere/">
        Karriere </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/events/">
        Events </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/plus/">
        <img class='NavigationMainMobile_itemLink-image' src='/img/premium/article-logo.svg' alt='TZ+' /> </a> </li>          </ul>
        </nav>
      </div>
      <nav class="NavigationMetaMobile">
        <ul class="NavigationMetaMobile_firstNav">
                  <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/mediadaten/" >     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://shop.textilzeitung.at" target=_blank>     
        Abo </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/epaper/textilzeitung/" target=_blank>     
        E-Paper </a>
    </li>        </ul>
        <ul class="NavigationMetaMobile_secondNav">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon '></i>Login
        </a>
      </li>        </ul>
      </nav>
      <div class="NavigationSharingHeaderMobile">
        <ul class="NavigationSharingHeaderMobile_list">
              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
</div>

            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/business/"> <span itemprop="name">Business</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/business/news/"> <span itemprop="name">News</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Swarovski-Krise</div> <h1 class="ArticleHeader_headline">Robert Buchbauer schmei&szlig;t hin</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div>Von <span class="Author_names"><span class="Author_name"><a href="mailto:c.stückler@textilzeitung.at">Claudia Stückler</a></span></span></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Freitag,</span> <span class="PublishDate_date"> 01. Oktober 2021</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" target="_blank" class="ButtonSharing ButtonSharing-facebook" data-te="facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195&amp;text=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-twitter" data-te="twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195&amp;title=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-linkedIn" data-te="linkedin"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195;title=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-xing" data-te="xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="mailto:?subject=Empfehlung über www.textilzeitung.at --- Swarovski-Krise: Robert Buchbauer schmeißt hin&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Swarovski-Krise: Robert Buchbauer schmeißt hin - über www.textilzeitung.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" class="ButtonSharing ButtonSharing-mailto" data-te="senditemto"> <i class="ButtonSharing_icon fas fa-envelope"></i> </a> </div> <div class="ListMostRead PageArticle_listMostRead"> <div class="ListMostRead_content"> <h4 class="ListMostRead_title">Meist gelesen</h4> <ol class="ListMostRead_list"> <li class="ListMostRead_listItem"> <a href="/fashion/news/nachhaltigkeit-gore-tex-setzt-neuen-meilenstein-14192" data-te="news14192" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Nachhaltigkeit</div> <h2 class="Headline ListMostRead_headline">Gore-Tex setzt neuen Meilenstein</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/business/handel/neueroeffnung-in-kaprun-griass-di-bruendl-14194" data-te="news14194" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Neueröffnung in Kaprun</div> <h2 class="Headline ListMostRead_headline">Griaß di, Bründl!</h2> </a> </li> <li class="ListMostRead_listItem"> <a href="/fashion/news/kampagne-ca-gibt-brustkrebspatientinnen-stimme-14190" data-te="news14190" class="ListMostRead_listItemLink"> <div class="Tagline ListMostRead_tagline">Kampagne</div> <h2 class="Headline ListMostRead_headline">C&amp;A gibt Brustkrebs-Patientinnen Stimme</h2> </a> </li> </ol> </div> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/5/Buchbauer-44410.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> picturdesk.com </span> <div class="MediaImage_image"> <img src="/news/media/5/Buchbauer-44410-detailp.jpeg" alt="" title="Buchbauer"> </div> </div> <div class="MediaImage_description"> </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Swarovski-CEO Robert Buchbauer und Vorstand Mathias Margreiter haben am Donnerstag ihren R&uuml;ckzug bekanntgegeben. Erstmals in der Geschichte des Kristallkonzerns steht das Unternehmen&nbsp; somit nicht unter der F&uuml;hrung eines Mitglieds der Familie Swarovski.</p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fab fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195&amp;text=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fab fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195&amp;title=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fab fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195;title=Swarovski-Krise: Robert Buchbauer schmeißt hin" target="_blank" class="ButtonSharing ButtonSharing-xing"> <i class="ButtonSharing_icon fab fa-xing-square"></i> </a> <a href="sms:?&body=Swarovski-Krise: Robert Buchbauer schmeißt hin http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" target="_blank" class="ButtonSharing ButtonSharing-sms"> <i class="ButtonSharing_icon fas fa-sms"></i> </a> <a href="whatsapp://send?text=Swarovski-Krise: Robert Buchbauer schmeißt hin http%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" target="_blank" class="ButtonSharing ButtonSharing-watsApp"> <i class="ButtonSharing_icon fab fa-whatsapp"></i> </a> <a href="mailto:?subject=Empfehlung über www.textilzeitung.at --- Swarovski-Krise: Robert Buchbauer schmeißt hin&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Swarovski-Krise: Robert Buchbauer schmeißt hin - über www.textilzeitung.at empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.textilzeitung.at%2Fnews%2Fp%2F14195" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope"></i> </a> </div> <div class="ArticleCopy"> Swarovski hat zwei turbulente Jahre hinter sich, die jetzt einen neuen H&ouml;hepunkt gefunden haben: Bereits bei seinem Dienstantritt im Fr&uuml;hling 2020 verk&uuml;ndete Robert Buchbauer umfangreiche Restrukturierungsma&szlig;nahmen, einen sogenannten &raquo;Transformationsprozess&laquo;. Um sich gegen die wachsende Konkurrenz aus Fernost zu positionieren, wollte man das Unternehmen quasi gesundschrumpfen. <div class="ArticleCopy"> <h2>Schrumpfkurs</h2> </div>Ziel war, einerseits Standorte, Shops und letztendlich auch Personal zu reduzieren und gleichzeitig die Preisschraube nach oben zu drehen. Besonders die Entlassungen f&uuml;hrten zu Schockwellen in Tirol, die auch Politik und Sozialpartner auf den Plan rief. Insbesondere die Angst um den Standort Wattens stand im Mittelpunkt der Diskussionen. Von Seiten des Unternehmens wurde ein Abwandern der Firmenzentrale in die Schweiz allerdings stets dementiert. Die Coronakrise fungierte hier als Brandbeschleuniger und sorgte f&uuml;r gro&szlig;e wirtschaftliche Einbu&szlig;en. Vor allem die Standorte an touristischen Hot-Spots und in den USA und Asien blieben lange geschlossen, die Ums&auml;tze rasselten in den Keller. Mit Oktober nehmen CEO Robert Buchbauer und Vorstand Mathias Margreiter ihren Hut, das Ruder beim Kristallkonzern &uuml;bernehmen erstmals externe Chefs. &raquo;Demnach wird k&uuml;nftig eine externe, unabh&auml;ngige und professionelle Gesch&auml;ftsleitung eingesetzt, der Verwaltungsrat neu konstituiert und um unabh&auml;ngige Mitglieder erweitert. Die Familieninteressen werden in der neu etablierten Familienholding geb&uuml;ndelt&laquo;, hei&szlig;t es in einer Stellungnahme des Unternehmens. Interims-CEO wird Michele Molon, der bereits seit Jahren bei Swarovski arbeitet. Der Finanzchef an seiner Seite wird Frederik Westring. Die Neubesetzung der beiden Posten soll durch den neu konstituierten Verwaltungsrat erfolgen und &raquo;in aller Sorgfalt, aber so schnell wie m&ouml;glich abgeschlossen werden&laquo;.<br /> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div><br />Laut Tiroler Tageszeitung soll eine Gruppe um die gr&ouml;&szlig;ten Einzelgesellschafter Markus Langes-Swarovski und Marina Giori-Lhota bereits im Juli einen Wechsel an der Konzernspitze gefordert haben. Tirols AK-Pr&auml;sident Erwin Zangerl sieht den R&uuml;ckzug von Buchbauer und Margreiter jedenfalls positiv: &raquo;Die Swarovski-Mitarbeiter waren seit &uuml;ber einem Jahr Spielball einer planlosen Gesch&auml;ftsf&uuml;hrung.&laquo; Nun ziehe man angesichts einer verfehlten Unternehmensstrategie und Familienstreitigkeiten wohl die Rei&szlig;leine. <div id="renderSlot_Rectangle-2" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-2"); }); }); </script> </div> <div id="renderSlot_Rectangle-3" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-3"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel?<br /> Schicken Sie eine E-Mail an <a class="ArticleFooter_link" href="mailto:redaktion@textilzeitung.at?subject=Swarovski-Krise: Robert Buchbauer schmeißt hin">die Redaktion</a>. </p> <p> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <!-- CIRCUS_BEFORE_RELATED --> </div>


<footer class="SiteFooter">
  <div class="SiteFooter_top">
    <div class="SiteFooter_brand">
      <a href="/">
        <img src="/img/logo.svg" alt="Textilzeitung">
      </a>
    </div>
    <nav class="NavigationMainFooter">
      <ul class="NavigationMainFooter_list">
            <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/business/">
        <i class='NavigationMain_itemLink-icon '></i>Business </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/fashion/">
        <i class='NavigationMain_itemLink-icon '></i>Fashion </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/karriere/">
        <i class='NavigationMain_itemLink-icon '></i>Karriere </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/events/">
        <i class='NavigationMain_itemLink-icon '></i>Events </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/plus/">
        <img class='NavigationMain_itemLink-image' src='/img/premium/article-logo.svg' alt='TZ+' /> </a> </li>      </ul>
    </nav>
  </div>
  <div class="SiteFooter_wrapper">
    <div class="SiteFooter_leftCol">
      <nav class="NavigationMetaFooter">
        <div class="NavigationMetaFooter_firstCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/epaper/textilzeitung/" target=_blank>E-Paper</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li></ul>        </div>
        <div class="NavigationMetaFooter_secondCol">
          <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/mediadaten/" >Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li></ul>
                      <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/sitemap/" >Sitemap</a>
      </li></ul>        </div>
      </nav>
    </div>
  </div>
  <div class="NavigationSharingFooter">
    <div class="NavigationSharingFooter_headline">Folgen Sie uns:</div>
    <ul class="NavigationSharingFooter_list">
          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/textilzeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/textilzeitung/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/textilzeitung" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>          <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss-feeds/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>    </ul>
  </div>
  <script>
    $(document).ready(function(){
      $('div.NavigationMetaFooter_secondCol > ul:nth-child(1)').append('<li class=\"NavigationMetaFooter_item\"><a class=\"NavigationMetaFooter_itemLink\" href=\"#\" onClick=\"UC_UI.showSecondLayer();\">Cookie Einstellungen</a></li>');
    });
  </script>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/6dacf8e5042ec7473cf58741b279dd65.js'></script>


  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4536418);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4536422);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4536428);
api.configureRenderSlot("renderSlot_Rectangle-2").setContentunitId(4536424);
api.configureRenderSlot("renderSlot_Rectangle-3").setContentunitId(4536425);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4536420);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4536419);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4536421);
            
        window.addEventListener('UC_UI_INITIALIZED', function(event) {
          __tcfapi('getTCData', 2, function (tcData, success) {

            if (success) {
              tcfstring = tcData.tcString;
              api.consentService.setGdprConsent(tcfstring)
                 .setGdpr(1)
                 .setGdprPd(0);

              var gdpr_consent = api.consentService.getGdprConsent();
              console.log('gdpr_consent is:' + gdpr_consent);
              api.load().completeRendering();

            } else {
              api.load().completeRendering();
            }
          });
        });

      
          });
  </script>
<img src="//www.textilzeitung.at/stats/c/1/2/1633139377/14195/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script>
  window.dataLayer = [
    {
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "nicht gesch\u00fctzt (free.res)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '1d94917c-c216-4ea3-8c4d-ce21313f6656');
</script><noscript><iframe src="//dfv.containers.piwik.pro/1d94917c-c216-4ea3-8c4d-ce21313f6656/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
    }
  };
</script>
<script type="text/javascript" class="document-script">function dfv_iom_rpl(){}</script>
      

  </body>

</html>