<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="XYZ Fashion hat kürzlich in den Klagenfurter CityArkaden den zweiten Store Österreichs eröffnet.XYZ: Neuer Store in Klagenfurt: Die Premium-Handelskette XYZ Fashion, ein Konzept der Sportina Group,...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: XYZ: Neuer Store in Klagenfurt</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:XYZ: Neuer Store in Klagenfurt"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_XYZ_Store__2__de6e51db2c.jpg" ><meta property="og:description" content="Die Premium-Handelskette XYZ Fashion, ein Konzept der Sportina Group, hat am 21. August 2017 in Klagenfurt ihren österreichweit zweiten Shop eröffnet."><meta property="og:url" content="http://www.textilzeitung.at/news/detail/xyz-neuer-store-in-klagenfurt.html" /><meta property="twitter:title" content="XYZ: Neuer Store in Klagenfurt" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_XYZ_Store__2__de6e51db2c.jpg" ><meta property="twitter:description" content="Die Premium-Handelskette XYZ Fashion, ein Konzept der Sportina Group, hat am 21. August 2017 in Klagenfurt ihren österreichweit zweiten Shop eröffnet."><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/xyz-neuer-store-in-klagenfurt.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/xyz-neuer-store-in-klagenfurt.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/xyz-neuer-store-in-klagenfurt.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-fs-2018.html">DOB F/S 2018</a></li><li><a href="fashion/haka-fs-2018.html">HAKA F/S 2018</a></li><li><a href="fashion/bodywear-fs-2018.html">Bodywear F/S 2018</a></li><li><a href="fashion/tracht-fs-2018.html">Tracht F/S 2018</a></li><li><a href="fashion/denim-fs-2018.html">Denim F/S 2018</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/xyz-neuer-store-in-klagenfurt.html">XYZ: Neuer Store in Klagenfurt</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-08-29">29. August 2017</time>
	<h1>XYZ: Neuer Store in Klagenfurt</h1>
	<h2>Die Premium-Handelskette XYZ Fashion, ein Konzept der Sportina Group, hat am 21. August 2017 in Klagenfurt ihren österreichweit zweiten Shop eröffnet.</h2>

	<div class="row">
		<div class=" col-md-6 ">
			
			<p>Der neue 300 Quadratmeter große Standort von XYZ befindet sich in den CityArkaden in Klagenfurt. Im Februar hatte man mit dem <a href="news/detail/premium-filialist-xyz-kommt-nach-oesterreich.html"><b>ersten Store Österreichs in Villach</b></a> den Markteintritt gewagt. Ein dritter Store soll in Kürze in der SCS bei Wien seine Pforten öffnen. Das Erfolgsrezept des Mulitlabel-Händlers liegt vor allem im hochwertigen Markenmix: Hier findet man exklusive Brands wie Burberry und Hugo Boss genauso wie bekannte Casual Wear Labels wie Converse und Adidas. </p>
			<p>Von: Christiane Marie Jördens</p>
			

			<h3>Weitere Meldungen</h3>
			<ul class="relatednews"><li><a href="news/detail/premium-filialist-xyz-kommt-nach-oesterreich.html">Premium-Filialist XYZ kommt nach Österreich   </a></li></ul>

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-6 images"><a href="fileadmin/user_upload/Bilder/2017/Stores/XYZ/XYZ_Store__2_.jpg" title="XYZ Store in den CityArkaden in Klagenfurt © XYZ " class="magnify"><figure><img src="fileadmin/_processed_/csm_XYZ_Store__2__ffd5585fa4.jpg" width="457" height="258"   alt="XYZ Store in den CityArkaden in Klagenfurt © XYZ" title="XYZ Store in den CityArkaden in Klagenfurt © XYZ"  border="0"><figcaption>XYZ Store in den CityArkaden in Klagenfurt © XYZ </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2017/Stores/XYZ/XYZ_Store__3_.jpg" title="XYZ Store in den CityArkaden in Klagenfurt © XYZ " class="magnify"><figure><img src="fileadmin/_processed_/csm_XYZ_Store__3__8dafe4f997.jpg" width="457" height="258"   alt="XYZ Store in den CityArkaden in Klagenfurt © XYZ" title="XYZ Store in den CityArkaden in Klagenfurt © XYZ"  border="0"><figcaption>XYZ Store in den CityArkaden in Klagenfurt © XYZ </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/premium-filialist-xyz-kommt-nach-oesterreich.html" title="Premium-Filialist XYZ kommt nach Österreich">
				<h1>Premium-Filialist XYZ kommt nach Österreich   </h1>
				<p><h2>Das osteuropäische Multilabel-Konzept XYZ kommt im März nach Österreich: Die erste Filiale hierzulande eröffnet in Villach.</h2></p>
				<img src="fileadmin/_processed_/csm_XYZ-Shop_exterior_c_XYZ_08c56beea9.jpg" width="400" height="282"  class="pull-left"  alt="XYZ Store, Außenansicht © XYZ" title="XYZ Store, Außenansicht © XYZ"  border="0">
				Burberry und Converse, Hugo Boss und Superdry, Dsquared2 und Ugg, Trussardi und Adidas: Diesen modischen Mix bieten die Geschäfte des Multilabel-Konzepts XYZ. Bisher fand man Stores der Kette, die sich an Damen wie Herren gleichermaßen richtet, in allen großen Städten der Balkan-Länder (Ljubljana,...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		

<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/gelungener-auftakt-fuer-gallery-shoes.html" title="Gelungener Auftakt für Gallery Shoes"><img data-src="fileadmin/_processed_/csm_GalleryShoes_0817_Fair-Impressions_NEU-48_7e6023aa91.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Gallery Shoes Ende August 2017 - Impressionen © Gallery Shoes" title="Gallery Shoes Ende August 2017 - Impressionen © Gallery Shoes"  border="0" ></a>
		
			 <a href="news/detail/odlo-lanciert-monatliche-kapsel.html" title="Odlo lanciert monatliche Kapsel"><img data-src="fileadmin/_processed_/csm_TRA_Tor_1718_860031_30517_A_teaser_08e849d1b9.jpg" data-width="297" data-height="183"  class="owl-lazy"  alt="Odlo-Kapselkollektion »Flash« H/W 2017/18 © Odlo" title="Odlo-Kapselkollektion »Flash« H/W 2017/18 © Odlo"  border="0" ></a>
		
			 <a href="news/detail/esprit-in-villach-mit-neuem-store-design.html" title="Esprit in Villach mit neuem Store Design"><img data-src="fileadmin/_processed_/csm_IMG_0299_18f7adf79a.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Esprit Store im Villacher Atrio © Esprit" title="Esprit Store im Villacher Atrio © Esprit"  border="0" ></a>
		
			 <a href="news/detail/freier-fall-im-parndorf-fashion-outlet.html" title="Freier Fall im Parndorf Fashion Outlet"><img data-src="fileadmin/_processed_/csm_Poelz_s_a8223ef19d.jpg" data-width="275" data-height="183"  class="owl-lazy"  alt="Margot Pölz, Miss Burgenland 2017, freut sich über ihren geglückten Sprung © Parndorf Fashion Outlet/Philipp Hutter" title="Margot Pölz, Miss Burgenland 2017, freut sich über ihren geglückten Sprung © Parndorf Fashion Outlet/Philipp Hutter"  border="0" ></a>
		
			 <a href="news/detail/ugg-x-jeremy-scott.html" title="Ugg x Jeremy Scott"><img data-src="fileadmin/_processed_/csm_F17-M-Classic_Short_Flames-CHE-W-Classic_Short_Crystal_Flames-CHE-M-UGG_Life_Short-CHE_c3718a2bb4.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Ugg x Jeremy Scout H/W 2017/18 © Ugg" title="Ugg x Jeremy Scout H/W 2017/18 © Ugg"  border="0" ></a>
		
			 <a href="news/detail/malan-breton-eroeffnet-mq-vienna-fashion-week.html" title="Malan Breton eröffnet MQ Vienna Fashion Week"><img data-src="fileadmin/_processed_/csm_MQ_Vienna_Fashion_Week__1__teaser_88845986da.jpg" data-width="314" data-height="183"  class="owl-lazy"  alt="Der Designer Malan Breton mit Models in seiner Kollektion F/S 2018 © Malan Breton" title="Der Designer Malan Breton mit Models in seiner Kollektion F/S 2018 © Malan Breton"  border="0" ></a>
		
			 <a href="news/detail/urban-corner-streetwear-fashion-in-altenmarkt-im-pongau.html" title="Urban Corner: Streetwear-Mode in Altenmarkt"><img data-src="fileadmin/_processed_/csm_urban-corner-altenmarkt--_R_sobietzki-9_98e4f08e32.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Urban Corner-Store in Altenmarkt im Pongau © Daniel Sobietzki" title="Urban Corner-Store in Altenmarkt im Pongau © Daniel Sobietzki"  border="0" ></a>
		
			 <a href="news/detail/vero-moda-praesentiert-die-neue-mmvm-collection.html" title="Vero Moda präsentiert die neue MM/VM Collection"><img data-src="fileadmin/_processed_/csm_170529_VERO_MODA_JB_16_056_RGB_teaser_daad8ad8e7.jpg" data-width="261" data-height="183"  class="owl-lazy"  alt="Vero Moda MM/VM H/W 2017/18 © Vero Moda" title="Vero Moda MM/VM H/W 2017/18 © Vero Moda"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/tracht-fs-2018.html" target="">
		
			<img src="fileadmin/_processed_/csm_LOUIS_TRENKER__1__285x190mm_fb26959ef0.jpg" width="336" height="251" alt="" title="Luis Trenker F/S 2018" />
		
		<header><h3>Tracht F/S 2018 jetzt neu!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/berlin-calling.html" target="">
		
			<img src="fileadmin/_processed_/csm__c_Photo_by_Andreas_RentzGetty_Images_for_Riani_Riani__115_abaabbe348.jpg" width="336" height="251" alt="" title="Riani F/S 2018" />
		
		<header><h3>Berlin calling!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-fs-2018.html" target=""><h1>Denim F/S 2018 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-fs-2018.html" target="">
				
					<img src="fileadmin/_processed_/csm_MUD_Jeans_Flared_Hazen_Slim_Lassen_759x496mm_3446231aa0.jpg" width="215" height="141" alt="" title="MUD F/S 2018" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_LANIUS_FS18_05_350x526mm_783bd8fc06.jpg" width="215" height="215" alt="" title="Lanius F/S 2018" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/basler-betrieb-wird-stillgelegt.html" title="Basler: Betrieb wird stillgelegt">
				<time datetime="2017-08-24">24.08.2017</time>
				<h2>Basler: Betrieb wird stillgelegt </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/hm-flagship-store-in-wien-grosses-re-opening.html" title="H&amp;M Flagship Store in Wien: Großes Re-Opening">
				<time datetime="2017-08-17">17.08.2017</time>
				<h2>H&M Flagship Store in Wien: Großes Re-Opening</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/stiefelkoenig-ist-geschichte.html" title="Stiefelkönig ist Geschichte">
				<time datetime="2017-08-17">17.08.2017</time>
				<h2>Stiefelkönig ist Geschichte </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/mango-rutscht-in-verlustzone.html" title="Mango rutscht in Verlustzone">
				<time datetime="2017-08-17">17.08.2017</time>
				<h2>Mango rutscht in Verlustzone </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/mexx-vor-neustart.html" title="Mexx vor Neustart">
				<time datetime="2017-08-17">17.08.2017</time>
				<h2>Mexx vor Neustart </h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-162017.html" title="Ausgabe 16/2017"><h1>Ausgabe 16/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>17.08.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-162017.html" title="Ausgabe 16/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_1617_c10e98d328.jpg" width="215" height="281"   alt="Textil Zeitung 16/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 16/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><h1>Messekalender Juli-Dez 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_22bdcac555.gif" width="213" height="150" alt="" title="Messekalender 01 2017" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>