<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Während Primark im ersten Halbjahr des laufenden Geschäftsjahres seine Umsätze deutlich steigern konnte, wurde das Ergebnis belastet.Primark bleibt ein Renner: Primark konnte seine Umsätze im ersten...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-4fe1b2b760b48713bb828b41c107e027.js?1441799356" type="text/javascript"></script>



<title>Textilzeitung: Primark bleibt ein Renner</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Primark bleibt ein Renner "><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_20170213_PD14697.HR_36886085e3.jpg" ><meta property="og:description" content="Primark konnte seine Umsätze im ersten Halbjahr des Geschäftsjahres 2016/17 zwar deutlich steigern, das Ergebnis wurde aber durch das schwache Britische Pfund (GBP) belastet. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/primark-bleibt-ein-renner.html" /><meta property="twitter:title" content="Primark bleibt ein Renner " /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_20170213_PD14697.HR_36886085e3.jpg" ><meta property="twitter:description" content="Primark konnte seine Umsätze im ersten Halbjahr des Geschäftsjahres 2016/17 zwar deutlich steigern, das Ergebnis wurde aber durch das schwache Britische Pfund (GBP) belastet. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/primark-bleibt-ein-renner.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-4">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung_neu.png" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/primark-bleibt-ein-renner.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201718.html">DOB H/W 2017/18</a></li><li><a href="fashion/haka-hw-201718.html">HAKA H/W 2017/18</a></li><li><a href="fashion/waesche-hw-201718.html">Wäsche H/W 2017/18</a></li><li><a href="fashion/tracht-hw-201718.html">Tracht H/W 2017/18</a></li><li><a href="fashion/denim-hw-201718.html">Denim H/W 2017/18</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/primark-bleibt-ein-renner.html">Primark bleibt ein Renner</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-04-24">24. April 2017</time>
	<h1>Primark bleibt ein Renner </h1>
	<h2>Primark konnte seine Umsätze im ersten Halbjahr des Geschäftsjahres 2016/17 zwar deutlich steigern, das Ergebnis wurde aber durch das schwache Britische Pfund (GBP) belastet.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Die Umsätze von Diskont-Modehändler Primark schossen im Zeitraum September 2016 bis Februar 2017 um 22 % auf 3,2 Mrd. GBP nach oben. Hier profitierte Primark vom niedrigen Pfund-Kurs, denn in lokalen Währungen wuchsen die Umsätze lediglich um 12 % - was außerdem genau dem Wachstum der Verkaufsfläche entspricht. Auf vergleichbarer Fläche und zu konstanten Währungskursen wurde somit exakt ein Pari erzielt. Rückläufig war hingegen die Gewinnmarge. Wegen des im Vergleich zum Pfund deutlich gestiegenen US-Dollars musste Primark mehr Geld im Einkauf ausgeben. Das Betriebsergebnis verbesserte sich deshalb nur geringfügig von 313 auf 323 Mio. GBP. <br /><br /><b>Ausblick</b> <br /><br />Noch deutlicher werde sich die Pfund-Schwäche in den Ergebnissen für das gesamte Geschäftsjahr niederschlagen, kündigt Primark schon jetzt an. Man wolle jedenfalls trotz der gestiegenen Beschaffungskosten an der Preisführerschaft im Bekleidungshandel festhalten. Im ersten Halbjahr wurden 16 neue Stores eröffnet, somit betreibt der Diskonter nun 329 Filialen in Europa und den USA. Auch für die zweite Jahreshälfte sind ein gutes Dutzend Neueröffnungen geplant. Verzichten will Primark weiterhin auf einen Onlineshop. Potenzial für die stationäre Expansion sieht das Unternehmen noch genug: Immerhin befindet sich nach wie vor mehr als die Hälfte der Läden im Heimmarkt Großbritannien. </p>
			<p>Von: Manuel Friedl</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2017/Stores/Primark/20170213_PD14697.HR.jpg" title="Primark-Filiale am Alexanderplatz in Berlin © Jens Gyarmaty/Visum/Picturedesk " class="magnify"><figure><img src="fileadmin/_processed_/csm_20170213_PD14697.HR_800f4dbec7.jpg" width="457" height="305"   alt="Primark-Filiale am Alexanderplatz in Berlin © Jens Gyarmaty/Visum/Picturedesk" title="Primark-Filiale am Alexanderplatz in Berlin © Jens Gyarmaty/Visum/Picturedesk"  border="0"><figcaption>Primark-Filiale am Alexanderplatz in Berlin © Jens Gyarmaty/Visum/Picturedesk </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/auch-primark-schwaechelt.html" title="Auch Primark schwächelt">
				<h1>Auch Primark schwächelt   </h1>
				<p><h2>Der britische Textildiskonter Primark erwartet für das Geschäftsjahr 2015/16, das dieser Tage zu Ende geht, ein Umsatzwachstum von 9 %. </h2></p>
				<img src="fileadmin/_processed_/csm_PlusCity_PRIMARK_2_FC_Derflinger_60ba39bbe9.jpg" width="400" height="267"  class="pull-left"  alt="Der neue 4.700 Quadratmeter große Primark Store in der Linzer PlusCity (Eröffnung am 01.09.2016) © Derflinger" title="Der neue 4.700 Quadratmeter große Primark Store in der Linzer PlusCity (Eröffnung am 01.09.2016) © Derflinger"  border="0">
				 Expansionsbereinigt bedeutet das für Primark allerdings ein Minus von 2 %. Als Hauptgrund für die negative Entwicklung nennt Primark das »nicht den Jahreszeiten entsprechende Wetter«. In Österreich sei die Performance »gut« gewesen, heißt es in einer Medienmitteilung vielsagend. Die Verkaufsfläche...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/primark-stagniert.html" title="Primark stagniert">
				<h1>Primark stagniert   </h1>
				<p><h2>Primark spürt den schwierigen Markt: das Halbjahresplus von 7 % kommt zur Gänze aus der Expansion.</h2></p>
				<img src="fileadmin/_processed_/csm_Primark__c__Picturedesk__1__483x312mm_8ba83d7d03.jpg" width="400" height="258"  class="pull-left"  alt="Primark Store in Brüssel © Virginia Mayo/Picturedesk" title="Primark Store in Brüssel © Virginia Mayo/Picturedesk"  border="0">
				 Im ersten Halbjahr des Geschäftsjahres 2015/16 (Sept. 2015 bis Feb. 2016) konnte Primark die eigenen Umsätze zwar um 7 % auf 2,67 Mrd. Pfund (3,38 Mrd. €) nach oben treiben, der Anstieg war jedoch zur Gänze der fortgesetzten Expansion geschuldigt. Flächenbereinigt wurde sogar ein leichtes Minus...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/primark-waechst-langsamer.html" title="Primark wächst langsamer">
				<h1>Primark wächst langsamer</h1>
				<p><h2>Der Modediskonter Primark konnte seine Umsätze im Geschäftsjahr 2014/15 um 8 % auf 5,3 Milliarden Britische Pfund (7,3 Mrd. €) steigern. </h2></p>
				<img src="fileadmin/_processed_/csm_Primark__1__208x138mm_ec72f248a3.jpg" width="400" height="267"  class="pull-left"  alt="Primark Store © Picturedesk" title="Primark Store © Picturedesk"  border="0">
				 In lokalen Währungen betrug das Wachstum von Primark 13 %. Der bereinigte operative Gewinn stagnierte bei 673 Millionen Pfund (+ 2 %), die operative Marge sank von 13,4 auf 12,6 %. Das Umsatzwachstum verlief in etwa parallel zum Wachstum der Verkaufsfläche, die um 9 % anstieg. Like-for-like...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/primark-kannibalisiert-sich.html" title="Primark kannibalisiert sich">
				<h1>Primark kannibalisiert sich   </h1>
				<p><h2>Der irisch-britische Textildiskonter Primark expandiert weiter rasant, spürt aber zunehmend die negativen Auswirkungen der Expansion. </h2></p>
				<img src="fileadmin/_processed_/csm_prim_Primark_Boston_presse1_737b0c2ea2.jpg" width="400" height="266"  class="pull-left"  alt="Primark Store in Boston, USA © Primark" title="Primark Store in Boston, USA © Primark"  border="0">
				 »Nach der Eröffnung neuer Stores sind die Umsätze in den bestehenden Stores zurückgegangen, weil die Konsumenten näher an ihrem Heimatort kauften anstatt große Wegstrecken zurückzulegen, wie wir es am Anfang unserer Tätigkeit gewohnt waren«, heißt es im jüngsten Quartalsbericht über Märkte wie...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		

<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/brandboxx-im-dschungel-fieber.html" title="Brandboxx im Dschungel-Fieber"><img data-src="fileadmin/_processed_/csm_Messesujet_Fashion_Premiere_ffe31ff385.jpg" data-width="129" data-height="183"  class="owl-lazy"  alt="Fashion Premiere, 30.07. bis 01.08.2017 © Brandboxx" title="Fashion Premiere, 30.07. bis 01.08.2017 © Brandboxx"  border="0" ></a>
		
			 <a href="news/detail/strandmeister-accessoires-profi-made-in-austria.html" title="Strandmeister: Accessoires-Profi made in Austria"><img data-src="fileadmin/_processed_/csm_STRANDMEISTER_6_325x183mm_b4dec8e5e6.jpg" data-width="325" data-height="183"  class="owl-lazy"  alt="Strandmeister-Shop © Strandmeister" title="Strandmeister-Shop © Strandmeister"  border="0" ></a>
		
			 <a href="news/detail/hm-laedt-zum-conscious-exclusive-launch-event.html" title="H&amp;M: Conscious Exclusive Launch Event"><img data-src="fileadmin/_processed_/csm_HM_Conscious_Exclusive_Event_2017__14__f35e53855e.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Fotografin und Künstlerin Eva Zar mit XL Flower Crown © Philipp Lipiarski" title="Fotografin und Künstlerin Eva Zar mit XL Flower Crown © Philipp Lipiarski"  border="0" ></a>
		
			 <a href="news/detail/knilli-x-casa.html" title="Knilli x Casa Moda"><img data-src="fileadmin/_processed_/csm_IMG_6633_64x77mm_5933e8e4b7.jpg" data-width="150" data-height="183"  class="owl-lazy"  alt="Zum Empfang im neuen Knilli Store wird Aperol und Weißwein ausgeschenkt © Knilli" title="Zum Empfang im neuen Knilli Store wird Aperol und Weißwein ausgeschenkt © Knilli"  border="0" ></a>
		
			 <a href="news/detail/zimtstern-setzt-auf-wanderlust.html" title="Wanderlust bei Zimtstern"><img data-src="fileadmin/_processed_/csm_ZIMTSTERN_Out_There_3_301x495mm_9eabaceeba.jpg" data-width="111" data-height="183"  class="owl-lazy"  alt="Zimtstern »Out There« F/S 2017 © Zimtstern" title="Zimtstern »Out There« F/S 2017 © Zimtstern"  border="0" ></a>
		
			 <a href="news/detail/passigatti-lanciert-sommerliche-flash-kollektion.html" title="Passigatti: Sommerliche Flash-Kollektion"><img data-src="fileadmin/_processed_/csm_Passigatti_Flash_SS2017_2_120x80mm_5549df7611.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Passigatti F/S 2017 © Passigatti" title="Passigatti F/S 2017 © Passigatti"  border="0" ></a>
		
			 <a href="news/detail/nina-von-c-lanciert-velvet-dreams-kollektion.html" title="Nina von C. lanciert »Velvet Dreams«-Kollektion"><img data-src="fileadmin/_processed_/csm_Nina_von_C__6__210x315mm_d54b6749f1.jpg" data-width="122" data-height="183"  class="owl-lazy"  alt="Nina von C. H/W 2017/18 © Nina von C." title="Nina von C. H/W 2017/18 © Nina von C."  border="0" ></a>
		
			 <a href="news/detail/departure-fashion-night-in-der-alten-post.html" title="Departure Fashion Night in der Alten Post"><img data-src="fileadmin/_processed_/csm_Astrid_Deigner_Smiley_Pullover_03__c_Irina_Gavrich_HR_8d3057defa.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Kollektion von Astrid Deigner © Irina Gavrich" title="Kollektion von Astrid Deigner © Irina Gavrich"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/haka-hw-201718.html" target="">
		
			<img src="fileadmin/_processed_/csm_DRYKORN__DKAW17-3931_297x198mm_0a26c9b6c6.jpg" width="336" height="251" alt="" title="Drykorn H/W 2017/18" />
		
		<header><h3>HAKA H/W 2017 jetzt hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/die-oscars-2017-modisches-schaulaufen.html" target="">
		
			<img src="fileadmin/_processed_/csm_20170226_PD11408_Emma_Stone_584a19f808.jpg" width="336" height="251" alt="" title="Oscar-Preisträgerin Emma Stone" />
		
		<header><h3>Kommentar hier lesen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/dob-hw-201718.html" target=""><h1>DOB H/W 2017/18 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/dob-hw-201718.html" target="">
				
					<img src="fileadmin/_processed_/csm_Margittes___11__530x656mm_9abcf14163.jpg" width="215" height="267" alt="" title="Margittes H/W 2017/18" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_paddocks_12_2016-515_b3dc124a8e.jpg" width="215" height="215" alt="" title="Paddock's H/W 2017/18" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/oetz-ipad-aufgabe-022016-jetzt-online.html" title="ÖTZ-App-Ausgabe jetzt online!">
				<time datetime="2017-04-20">20.04.2017</time>
				<h2>ÖTZ-App-Ausgabe jetzt online!</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/jack-wolfskin-partnerschaft-mit-greentec-awards.html" title="Jack Wolfskin: Partnerschaft mit GreenTec Awards">
				<time datetime="2017-04-18">18.04.2017</time>
				<h2>Jack Wolfskin: Partnerschaft mit GreenTec Awards </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/neues-seminar-insta-fit.html" title="Seminar »Insta-Fit«: Letzte Chance! Diese Woche!">
				<time datetime="2017-04-18">18.04.2017</time>
				<h2>Seminar »Insta-Fit«: Letzte Chance! Diese Woche!</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/erste-cash-e-commerce-conference-im-mai.html" title="Erste Cash E-Commerce Conference im Mai">
				<time datetime="2017-04-20">20.04.2017</time>
				<h2>Erste Cash E-Commerce Conference im Mai </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/the-mall-ist-die-beste-mall.html" title="»The Mall« ist die beste Mall">
				<time datetime="2017-04-13">13.04.2017</time>
				<h2>»The Mall« ist die beste Mall</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-082017.html" title="Ausgabe 08/2017"><h1>Ausgabe 08/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>20.04.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-082017.html" title="Ausgabe 08/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_0817_4b855717d0.jpg" width="215" height="281"   alt="Textil Zeitung 08/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 08/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="" target=""><h1>Messekalender Jan-Juni 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_8fcbae765d.gif" width="213" height="150" alt="" title="Messekalender 01 2016" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>