<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Mit den neuen Brands O Bag, XYZ und Change Lingerie soll das Shoppingerlebnis in der Shopping City Süd erweitert werden. O Bag, XYZ und Change Lingerie neu in der SCS: Die Shopping City Süd hat neue...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: O Bag, XYZ und Change Lingerie neu in der SCS</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:O Bag, XYZ und Change Lingerie neu in der SCS"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Der_neue_Store_von_CHANGE_Lingerie_in_der_SCS_3ec1f13eab.jpg" ><meta property="og:description" content="Die Shopping City Süd hat neue Mieter: O Bag, XYZ und Change Lingerie sollen das Brand-Portfolio des Einkaufszentrums in Vösendorf erweitern. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/o-bag-xyz-und-change-lingerie-neu-in-der-scs.html" /><meta property="twitter:title" content="O Bag, XYZ und Change Lingerie neu in der SCS" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Der_neue_Store_von_CHANGE_Lingerie_in_der_SCS_3ec1f13eab.jpg" ><meta property="twitter:description" content="Die Shopping City Süd hat neue Mieter: O Bag, XYZ und Change Lingerie sollen das Brand-Portfolio des Einkaufszentrums in Vösendorf erweitern. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/o-bag-xyz-und-change-lingerie-neu-in-der-scs.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/o-bag-xyz-und-change-lingerie-neu-in-der-scs.html" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/o-bag-xyz-und-change-lingerie-neu-in-der-scs.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-fs-2018.html">DOB F/S 2018</a></li><li><a href="fashion/haka-fs-2018.html">HAKA F/S 2018</a></li><li><a href="fashion/bodywear-fs-2018.html">Bodywear F/S 2018</a></li><li><a href="fashion/tracht-fs-2018.html">Tracht F/S 2018</a></li><li><a href="fashion/denim-fs-2018.html">Denim F/S 2018</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/o-bag-xyz-und-change-lingerie-neu-in-der-scs.html">O Bag, XYZ und Change Lingerie neu in der SCS</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-10-20">20. Oktober 2017</time>
	<h1>O Bag, XYZ und Change Lingerie neu in der SCS</h1>
	<h2>Die Shopping City Süd hat neue Mieter: O Bag, XYZ und Change Lingerie sollen das Brand-Portfolio des Einkaufszentrums in Vösendorf erweitern.</h2>

	<div class="row">
		<div class=" col-md-6 ">
			
			<p>Mit über 330 Stores ist die Shopping City Süd das größte Einkaufszentrum Österreichs. Die neuen Brands O Bag, XYZ und Change Lingerie sollen das Shoppingerlebnis ausbauen. Das italienische Taschenlabel O Bag, mit seinen individuellen Modellen, ist bereits im September eingezogen. Durch sein helles Erscheinungsbild und die offenen Schaufenster macht der Store einen einladenden Eindruck. Die schlichte Präsentation der Ware richtet den Fokus auf die individuellen Modelle. Sowohl Taschen als auch Uhren und kleine Accessoires werden in jeder beliebigen Farbe bereitgestellt. Vor Ort können die Taschenteile nach Belieben zusammengemixt und zum eigenen ganz persönlichen Taschenunikat kombiniert werden. Erst vor kurzem eröffnete das Label eine Filiale im <a href="news/detail/messepark-dornbirn-holt-sich-die-o-bag.html"><b>Messpark Dornbirn</b></a>.</p>
<p><b>XYZ</b><br /><br />Dem italienischen Taschenlabel folgt nun auch das Modegeschäft XYZ der slowenischen Sportina Group, welches mehrere Marken in einem Store vereint: Moschino, Armani Jeans, Polo Ralph Lauren, Antony Morato, Elisabetta Franchi, Pinko, UGG sind vertretene Marken, die sowohl in Wandvorrichtungen aus Holz als auch auf Steintischen präsentiert werden. Die Auswahl reicht von Kleidung bis hin zu Taschen, Schuhen und kleinen Accessoires. Im linken Bereich des Geschäftslokals befinden sich die Männer, im rechten Teil die Frauen. </p>
<p><b>Change Lingerie</b><br /><br />Auch das dänische Wäschelabel Change Lingerie, mit Qualitätswäsche in einem breiten Größenspektrum, findet seit 14. Oktober 2017 in der SCS seinen Platz. Der kleine aber feine Store setzt auf Details, wie die helle mit Blumen verzierte Tapete im Fitting Room. Das Wäschelabel will sich mit einer großen Auswahl an Größen abheben. Mit dem neuen Store in der SCS fasst Change Lingerie damit zum ersten Mal Fuß auf österreichischem Boden. </p>
<p><b>Noch mehr Neues </b></p>
<p>Ab Mitte November 2017 soll die dänische Einzelhandelskette Søstrene Grene für mehr Ästhetik und Gemütlichkeit in Sachen Innendekoration, Bastelbedarf und Küchenzubehör sorgen. Bargello Parfume wird ebenfalls als neuer Store zu finden sein und den anderen Parfümerien Konkurrenz machen. </p>
			<p>Von: Vanessa Gloria Stickler</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-6 images"><a href="fileadmin/user_upload/Bilder/2017/Stores/Change/Der_neue_Store_von_CHANGE_Lingerie_in_der_SCS.jpg" title="Change Lingerie-Filiale in der SCS © SCS " class="magnify"><figure><img src="fileadmin/_processed_/csm_Der_neue_Store_von_CHANGE_Lingerie_in_der_SCS_207b2cdfd0.jpg" width="457" height="343"   alt="Change Lingerie-Filiale in der SCS © SCS" title="Change Lingerie-Filiale in der SCS © SCS"  border="0"><figcaption>Change Lingerie-Filiale in der SCS © SCS </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2017/Stores/O_Bag/O_bag_eroeffnete_neu_in_der_SCS.jpg" title="O Bag Store in der SCS in Vösendorf © SCS " class="magnify"><figure><img src="fileadmin/_processed_/csm_O_bag_eroeffnete_neu_in_der_SCS_e6e5833c4e.jpg" width="457" height="343"   alt="O Bag Store in der SCS in Vösendorf © SCS" title="O Bag Store in der SCS in Vösendorf © SCS"  border="0"><figcaption>O Bag Store in der SCS in Vösendorf © SCS </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2017/Stores/XYZ/Oesterreichs_groesster_Store_von_XYZ.jpg" title="XYZ Store in der SCS in Wien © SCS " class="magnify"><figure><img src="fileadmin/_processed_/csm_Oesterreichs_groesster_Store_von_XYZ_41d6fb3644.jpg" width="457" height="305"   alt="XYZ Store in der SCS in Wien © SCS" title="XYZ Store in der SCS in Wien © SCS"  border="0"><figcaption>XYZ Store in der SCS in Wien © SCS </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news"><h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/qwstion-kollaboration-mit-ecal.html" title="Qwstion: Kollaboration mit écal"><img data-src="fileadmin/_processed_/csm_QWSTION_ECAL-Youn__s_Klouche__DayCameraBag_255x340mm_195486ffad.jpg" data-width="137" data-height="183"  class="owl-lazy"  alt="Qwstion x écal-Kapselkollektion © ECAL/Younès Klouche" title="Qwstion x écal-Kapselkollektion © ECAL/Younès Klouche"  border="0" ></a>
		
			 <a href="news/detail/salzburger-gespraeche-2017-backstage.html" title="Salzburger Gespräche 2017 backstage"><img data-src="fileadmin/_processed_/csm_Maro_Nachtrab_C._Bruehl_GmbH_Co_KG___Mag._Brigitte_Pfeifer-Medlin__OeTZ___Karl_Wilhelm__Modeagentur_Wilhelm__488x325mm_8a5579c7cb.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Maro Nachtrab (C. Brühl), Mag. Brigitte Pfeifer-Medlin (ÖTZ), Karl Wilhelm (Modeagentur Wilhelm) © Pascal Baronit/Österreichische Textil Zeitung" title="Maro Nachtrab (C. Brühl), Mag. Brigitte Pfeifer-Medlin (ÖTZ), Karl Wilhelm (Modeagentur Wilhelm) © Pascal Baronit/Österreichische Textil Zeitung"  border="0" ></a>
		
			 <a href="news/detail/pme-legend-unvergessliche-tour.html" title="PME Legend: Unvergessliche Tour"><img data-src="fileadmin/_processed_/csm_PME_Legend__2__293x195mm_422eed5568.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="PME Legend USA Tour 2017 © PME Legend" title="PME Legend USA Tour 2017 © PME Legend"  border="0" ></a>
		
			 <a href="news/detail/napapijri-feiert-30-geburtstag.html" title="Napapijri feiert 30. Geburtstag"><img data-src="fileadmin/_processed_/csm_37635417252_3118a817b1_o_d3ea44c7dc.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Napapijri-Modenschau zum 30-jährigen Firmenjubiläum © Maria Grabner" title="Napapijri-Modenschau zum 30-jährigen Firmenjubiläum © Maria Grabner"  border="0" ></a>
		
			 <a href="news/detail/fashioncamp-vienna-2017.html" title="FashionCamp Vienna 2017"><img data-src="fileadmin/_processed_/csm__DS_0164_FCVie_2017_web_b91d3e916b.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="FashionCamp Vienna 2017 © MCL" title="FashionCamp Vienna 2017 © MCL"  border="0" ></a>
		
			 <a href="news/detail/muehlbauer-gastiert-bei-kastner-oehler.html" title="Mühlbauer gastiert bei Kastner &amp; Öhler"><img data-src="fileadmin/_processed_/csm_kocc88_mucc88hlbauer_print-2-von-22_3c4c6b9abd.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Mühlbauer Hutmanufaktur zu Gast bei Kastner &amp; Öhler, Oktober 2017 © Jutta Walker" title="Mühlbauer Hutmanufaktur zu Gast bei Kastner &amp; Öhler, Oktober 2017 © Jutta Walker"  border="0" ></a>
		
			 <a href="news/detail/erdem-x-hm-lookbook-mit-twist.html" title="Erdem x H&amp;M: Lookbook mit Twist"><img data-src="fileadmin/_processed_/csm_ErdemxHM_Teaser_ecba561e47.jpg" data-width="298" data-height="183"  class="owl-lazy"  alt="Erdem x H&amp;M Collection H/W 2017/18 © Michal Pudelka/H&amp;M" title="Erdem x H&amp;M Collection H/W 2017/18 © Michal Pudelka/H&amp;M"  border="0" ></a>
		
			 <a href="news/detail/salzburger-gespraeche-17-von-visionen-und-marken.html" title="Salzburger Gespräche 2017 – Zukunft jetzt!"><img data-src="fileadmin/_processed_/csm_EVENT_4_898ec58578.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Michaela Reitterer, Boutiquehotel Stadthalle Wien © Pascal Baronit/Österreichische Textil Zeitung" title="Michaela Reitterer, Boutiquehotel Stadthalle Wien © Pascal Baronit/Österreichische Textil Zeitung"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/tracht-fs-2018.html" target="">
		
			<img src="fileadmin/_processed_/csm_LOUIS_TRENKER__1__285x190mm_fb26959ef0.jpg" width="336" height="251" alt="" title="Luis Trenker F/S 2018" />
		
		<header><h3>Tracht F/S 2018 jetzt neu!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/berlin-calling.html" target="">
		
			<img src="fileadmin/_processed_/csm__c_Photo_by_Andreas_RentzGetty_Images_for_Riani_Riani__115_abaabbe348.jpg" width="336" height="251" alt="" title="Riani F/S 2018" />
		
		<header><h3>Berlin calling!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-fs-2018.html" target=""><h1>Denim F/S 2018 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-fs-2018.html" target="">
				
					<img src="fileadmin/_processed_/csm_MUD_Jeans_Flared_Hazen_Slim_Lassen_759x496mm_3446231aa0.jpg" width="215" height="141" alt="" title="MUD F/S 2018" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_LANIUS_FS18_05_350x526mm_783bd8fc06.jpg" width="215" height="215" alt="" title="Lanius F/S 2018" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/modepreis-2017-geht-an-lodenfrey-bad-ischl-und-goessl.html" title="Modepreis 2017 geht an Lodenfrey Bad Ischl und Gössl">
				<time datetime="2017-10-12">12.10.2017</time>
				<h2>Modepreis 2017 geht an Lodenfrey Bad Ischl und Gössl </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/gardeur-ist-insolvent.html" title="Gardeur ist insolvent">
				<time datetime="2017-10-12">12.10.2017</time>
				<h2>Gardeur ist insolvent</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/die-vienna-fashion-week-geht-weiter.html" title="Die Vienna Fashion Week geht weiter">
				<time datetime="2017-10-06">06.10.2017</time>
				<h2>Die Vienna Fashion Week geht weiter</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/peak-performance-neuer-country-manager-germany.html" title="Peak Performance: neuer Country Manager Germany">
				<time datetime="2017-10-12">12.10.2017</time>
				<h2>Peak Performance: neuer Country Manager Germany</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/fashionwg-1-jahr-4-bewohner.html" title="FashionWG: 1 Jahr – 4 Bewohner">
				<time datetime="2017-10-16">16.10.2017</time>
				<h2>FashionWG: 1 Jahr – 4 Bewohner</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-202017.html" title="Ausgabe 20/2017"><h1>Ausgabe 20/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>19.10.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-202017.html" title="Ausgabe 20/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_2017_80e93e7b62.jpg" width="215" height="281"   alt="Textil Zeitung 20/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 20/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><h1>Messekalender Juli-Dez 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_22bdcac555.gif" width="213" height="150" alt="" title="Messekalender 01 2017" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>