<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Die Zukunft der Wirtschaft liegt in den Start-ups: Wer bestehen will, darf die Auseinandersetzung nicht scheuen.New Business Morgen: Start-ups: Die Zukunft der Wirtschaft liegt in den Start-ups: Wer...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-4fe1b2b760b48713bb828b41c107e027.js?1441799356" type="text/javascript"></script>



<title>Textilzeitung: New Business Morgen: Start-ups</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:New Business Morgen: Start-ups"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_2_Min_2_Mio_Die_Koje__c__Gerry_Frank__26__180x120mm_9c19eff8ca.jpg" ><meta property="og:description" content="Die Zukunft der Wirtschaft liegt in den Start-ups: Wer bestehen will, darf die Auseinandersetzung nicht scheuen."><meta property="og:url" content="http://www.textilzeitung.at/news/detail/new-business-morgen-start-ups.html" /><meta property="twitter:title" content="New Business Morgen: Start-ups" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_2_Min_2_Mio_Die_Koje__c__Gerry_Frank__26__180x120mm_9c19eff8ca.jpg" ><meta property="twitter:description" content="Die Zukunft der Wirtschaft liegt in den Start-ups: Wer bestehen will, darf die Auseinandersetzung nicht scheuen."><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/new-business-morgen-start-ups.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/new-business-morgen-start-ups.html" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-4">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung_neu.png" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/new-business-morgen-start-ups.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201718.html">DOB H/W 2017/18</a></li><li><a href="fashion/haka-hw-201718.html">HAKA H/W 2017/18</a></li><li><a href="fashion/waesche-hw-201718.html">Wäsche H/W 2017/18</a></li><li><a href="fashion/tracht-hw-201718.html">Tracht H/W 2017/18</a></li><li><a href="fashion/denim-hw-201718.html">Denim H/W 2017/18</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/new-business-morgen-start-ups.html">New Business Morgen: Start-ups</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-05-29">29. Mai 2017</time>
	<h1>New Business Morgen: Start-ups</h1>
	<h2>Die Zukunft der Wirtschaft liegt in den Start-ups: Wer bestehen will, darf die Auseinandersetzung nicht scheuen.</h2>

	<div class="row">
		<div class=" col-md-6 ">
			
			<p><b>Start-up-Symbiose</b></p>
<p>Was haben Apple, Hewlett-Packard, Google, Disney, Mattel und Harley Davidson gemeinsam? Die Geschichte all dieser erfolgreichen Unternehmen begann in einer Garage. Es war der unbedingte Wille zur Innovation, der die meist jungen Gründer dieser Firmen mit enormem Ehrgeiz an ihren Ideen arbeiten ließ. Heute heißen diese Unternehmen nicht mehr Garagenfirmen sondern Start-ups. Den unabdingbaren Innovationsgedanken teilen diese aber mit ihren prominenten Vorläufern. In letzter Zeit rückt diese Start-up-Szene dank Fernseh-Formaten wie »Shark Tank« oder dem deutschsprachigen Puls4-Pendant »2 Minuten 2 Millionen« auch vermehrt ins Licht der Öffentlichkeit. Mit diesen TV-tauglich aufbereiteten Pitches bekommt auch ein größeres Publikum erstmals Einblick in eine Szene, in der sich alles um Schnelligkeit, Innovationen und Netzwerke dreht (siehe auch Interview in der Printausgabe 10/2017, S. 70). Abgesehen von diesen Formaten bleibt man aber eher unter sich – was vor allem daran liegt, dass sich viele Start-ups mit Themen und Geschäftsfeldern beschäftigen, die viel Erklärungsbedarf mit sich bringen. So kommt es zum Beispiel auch, dass kaum jemand um die internationale Vorreiter-Rolle österreichischer Unternehmen beim Thema Chatbots weiß. Dabei könnte gerade Wien hier wieder einmal von seiner Rolle als Tor zum Osten profitieren...</p>
<p>Lesen Sie mehr in der <a href="service/online-ausgaben.html"><b>Jubiläumsausgabe der Österreichischen Textil Zeitung</b></a>! Jetzt auch als App zum Download!</p>
			<p>Von: Birgit Nemec</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-6 images"><a href="fileadmin/user_upload/Bilder/2017/Jubilaeumsausgabe/2_Min_2_Mio_Die_Koje__c__Gerry_Frank__26__180x120mm.jpg" title="TV-Format »2 Minuten 2 Millionen« auf Puls4 © Gerry Frank Photography " class="magnify"><figure><img src="fileadmin/_processed_/csm_2_Min_2_Mio_Die_Koje__c__Gerry_Frank__26__180x120mm_7cc619e333.jpg" width="457" height="305"   alt="TV-Format »2 Minuten 2 Millionen« auf Puls4 © Gerry Frank Photography" title="TV-Format »2 Minuten 2 Millionen« auf Puls4 © Gerry Frank Photography"  border="0"><figcaption>TV-Format »2 Minuten 2 Millionen« auf Puls4 © Gerry Frank Photography </figcaption></figure></a><a href="fileadmin/user_upload/Bilder/2017/Jubilaeumsausgabe/Startup_Live_SULVIE_15_Day2__c__Tamas_Kuensztler__2__464x309mm.jpg" title="Event Start-up Live in Wien © Tamás Künsztler " class="magnify"><figure><img src="fileadmin/_processed_/csm_Startup_Live_SULVIE_15_Day2__c__Tamas_Kuensztler__2__464x309mm_5184937dcc.jpg" width="457" height="305"   alt="Event Start-up Live in Wien © Tamás Künsztler" title="Event Start-up Live in Wien © Tamás Künsztler"  border="0"><figcaption>Event Start-up Live in Wien © Tamás Künsztler </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news"><h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/marc-cain-goes-st-petersburg.html" title="Marc Cain goes St. Petersburg"><img data-src="fileadmin/_processed_/csm_Marc_Cain_Fashion_Show_St_Petersburg_03_294x196mm_8efc65f282.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Marc Cain Fashion Show in St. Petersburg © Marc Cain" title="Marc Cain Fashion Show in St. Petersburg © Marc Cain"  border="0" ></a>
		
			 <a href="news/detail/ucon-acrobatics-lanciert-linie-aus-papier.html" title="Ucon Acrobatics lanciert Linie aus Papier"><img data-src="fileadmin/_processed_/csm_Ucon_Acrobatics__40__102x153mm_c699c68a34.jpg" data-width="122" data-height="183"  class="owl-lazy"  alt="Ucon Acrobtics Paper-Linie © Ucon Acrobatics" title="Ucon Acrobtics Paper-Linie © Ucon Acrobatics"  border="0" ></a>
		
			 <a href="news/detail/sandqvist-repair-shop.html" title="Sandqvist: Repair Shop"><img data-src="fileadmin/_processed_/csm_Sandqvist_Repair_Shop_Mood__10__464x309mm_72b14ff698.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Sandqvist Repair Shop - Impressionen © Sandqvist" title="Sandqvist Repair Shop - Impressionen © Sandqvist"  border="0" ></a>
		
			 <a href="news/detail/weber-weber-symbiose-aus-mode-und-tanz.html" title="Weber + Weber: Symbiose aus Mode und Tanz"><img data-src="fileadmin/_processed_/csm_WW_Journal_No._7_Felted_Art_Hamlet-page-003_37a0c2b260.jpg" data-width="259" data-height="183"  class="owl-lazy"  alt="Journal No. 7 Felted Art Hamlet © Oliver Topf/weberweber.it" title="Journal No. 7 Felted Art Hamlet © Oliver Topf/weberweber.it"  border="0" ></a>
		
			 <a href="news/detail/5th-fashion-district-in-wien.html" title="5th Fashion District in Wien"><img data-src="fileadmin/_processed_/csm_mfellner-8849_97a3e47942.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="(v.l.) Tänzerin Roswitha Wieland, Schauspieler Otto Retzer und Angelika Ponecz (General Manager Falkensteiner Hotel Wien Margareten und Wien Schottenfeld) © Moni Fellner" title="(v.l.) Tänzerin Roswitha Wieland, Schauspieler Otto Retzer und Angelika Ponecz (General Manager Falkensteiner Hotel Wien Margareten und Wien Schottenfeld) © Moni Fellner"  border="0" ></a>
		
			 <a href="news/detail/pierre-cardin-eroeffnet-im-freeport-fashion-outlet.html" title="Pierre Cardin eröffnet im Freeport Fashion Outlet"><img data-src="fileadmin/_processed_/csm_01_Freeport_Fashion_Outlet_Pierre_Cardin_s_ed68a5b748.jpg" data-width="368" data-height="183"  class="owl-lazy"  alt="Freeport Fashion Outlet-Filiale von Pierre Cardin © Pierre Cardin" title="Freeport Fashion Outlet-Filiale von Pierre Cardin © Pierre Cardin"  border="0" ></a>
		
			 <a href="news/detail/mango-neue-ramadan-collection.html" title="Mango: Neue Ramadan Collection"><img data-src="fileadmin/_processed_/csm_MANGO_2_Teaser_4fbe6ba19e.jpg" data-width="248" data-height="183"  class="owl-lazy"  alt="Mango Ramadan-Kollektion F/S 2017 © Mango" title="Mango Ramadan-Kollektion F/S 2017 © Mango"  border="0" ></a>
		
			 <a href="news/detail/jack-wolfskin-greentec-awards.html" title="Jack Wolfskin: GreenTec Awards"><img data-src="fileadmin/_processed_/csm_Jack_Wolfskin_GreenTecAwards_Felix_Klemme_CEO_JW_Melody_Harris-Jensbach_PR-Director_Kerstin_Pooth_CFO_JW_Axel_Mau_d14c51b502.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Jack Wolfskin-Team bei den GreenTec Awards: (v.l.) Felix Klemme (Markenbotschafter), Melody Harris-Jensbach (CEO), Kerstin Pooth (PR-Direktorin) und Axel Mau (CFO) © Jack Wolfskin" title="Jack Wolfskin-Team bei den GreenTec Awards: (v.l.) Felix Klemme (Markenbotschafter), Melody Harris-Jensbach (CEO), Kerstin Pooth (PR-Direktorin) und Axel Mau (CFO) © Jack Wolfskin"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/haka-hw-201718.html" target="">
		
			<img src="fileadmin/_processed_/csm_DRYKORN__DKAW17-3931_297x198mm_0a26c9b6c6.jpg" width="336" height="251" alt="" title="Drykorn H/W 2017/18" />
		
		<header><h3>HAKA H/W 2017 jetzt hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/die-oscars-2017-modisches-schaulaufen.html" target="">
		
			<img src="fileadmin/_processed_/csm_20170226_PD11408_Emma_Stone_584a19f808.jpg" width="336" height="251" alt="" title="Oscar-Preisträgerin Emma Stone" />
		
		<header><h3>Kommentar hier lesen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/dob-hw-201718.html" target=""><h1>DOB H/W 2017/18 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/dob-hw-201718.html" target="">
				
					<img src="fileadmin/_processed_/csm_Margittes___11__530x656mm_9abcf14163.jpg" width="215" height="267" alt="" title="Margittes H/W 2017/18" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_paddocks_12_2016-515_b3dc124a8e.jpg" width="215" height="215" alt="" title="Paddock's H/W 2017/18" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/oetz-ipad-aufgabe-022016-jetzt-online.html" title="ÖTZ-App-Ausgabe jetzt online!">
				<time datetime="2017-05-29">29.05.2017</time>
				<h2>ÖTZ-App-Ausgabe jetzt online!</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/cash-e-commerce-conference-wake-up-call.html" title="Cash E-Commerce Conference: Wake-Up Call">
				<time datetime="2017-05-18">18.05.2017</time>
				<h2>Cash E-Commerce Conference: Wake-Up Call</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/intersport-oesterreich-zweistelliges-plus.html" title="Intersport Österreich: Zweistelliges Plus">
				<time datetime="2017-05-18">18.05.2017</time>
				<h2>Intersport Österreich: Zweistelliges Plus</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/reno-zeigt-interesse-an-voegele-stores.html" title="Reno will Vögele-Stores kaufen">
				<time datetime="2017-05-18">18.05.2017</time>
				<h2>Reno will Vögele-Stores kaufen</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/nkd-schafft-turnaround.html" title="NKD schafft Turnaround">
				<time datetime="2017-05-18">18.05.2017</time>
				<h2>NKD schafft Turnaround </h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-102017.html" title="Ausgabe 10/2017"><h1>Ausgabe 10/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>29.05.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-102017.html" title="Ausgabe 10/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_1017_e478dfb58b.jpg" width="215" height="281"   alt="Textil Zeitung 10/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 10/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="" target=""><h1>Messekalender Jan-Juni 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_8fcbae765d.gif" width="213" height="150" alt="" title="Messekalender 01 2016" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>



</body>
</htm