<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Hervis hat nun eine weitere Filiale in Österreich eröffnet - in Braunau in Oberösterreich.Neuer Hervis Store in Braunau: Am 1. Juni 2017 hat der österreichische Sportfachhändler Hervis eine neue...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-4fe1b2b760b48713bb828b41c107e027.js?1441799356" type="text/javascript"></script>



<title>Textilzeitung: Neuer Hervis Store in Braunau</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Neuer Hervis Store in Braunau "><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_hervis-braunau-45-1793_c429aa5246.jpg" ><meta property="og:description" content="Am 1. Juni 2017 hat der österreichische Sportfachhändler Hervis eine neue Filiale im oberösterreichischen Braunau eröffnet. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/neuer-hervis-store-in-braunau.html" /><meta property="twitter:title" content="Neuer Hervis Store in Braunau " /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_hervis-braunau-45-1793_c429aa5246.jpg" ><meta property="twitter:description" content="Am 1. Juni 2017 hat der österreichische Sportfachhändler Hervis eine neue Filiale im oberösterreichischen Braunau eröffnet. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/neuer-hervis-store-in-braunau.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/neuer-hervis-store-in-braunau.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/neuer-hervis-store-in-braunau.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201718.html">DOB H/W 2017/18</a></li><li><a href="fashion/haka-hw-201718.html">HAKA H/W 2017/18</a></li><li><a href="fashion/waesche-hw-201718.html">Wäsche H/W 2017/18</a></li><li><a href="fashion/tracht-hw-201718.html">Tracht H/W 2017/18</a></li><li><a href="fashion/denim-hw-201718.html">Denim H/W 2017/18</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/fif.html">FIF</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li><li><a href="events/fif.html">FIF</a></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/neuer-hervis-store-in-braunau.html">Neuer Hervis Store in Braunau</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-06-06">06. Juni 2017</time>
	<h1>Neuer Hervis Store in Braunau </h1>
	<h2>Am 1. Juni 2017 hat der österreichische Sportfachhändler Hervis eine neue Filiale im oberösterreichischen Braunau eröffnet.</h2>

	<div class="row">
		<div class=" col-md-12 ">
			<div class="owl-carousel owl-responsive-preload magnificGallery"><a href="fileadmin/_processed_/csm_hervis-braunau-09-1646_63466a8c38.jpg" title="Verkaufsfläche im Hervis Store in Braunau" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_hervis-braunau-09-1646_d1242c4298.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Verkaufsfläche im Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl" title="Verkaufsfläche im Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Verkaufsfläche im Hervis Store in Braunau<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a><a href="fileadmin/_processed_/csm_hervis-braunau-35-1734_819ab868a3.jpg" title="Verkaufsfläche im Hervis Store in Braunau" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_hervis-braunau-35-1734_807b4d9a12.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Verkaufsfläche im Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl" title="Verkaufsfläche im Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Verkaufsfläche im Hervis Store in Braunau<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a><a href="fileadmin/_processed_/csm_hervis-braunau-39-1753_4998cadf16.jpg" title="Umkleidekabinen im neuen Hervis Store in Braunau" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_hervis-braunau-39-1753_367ba297ea.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Umkleidekabinen im neuen Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl" title="Umkleidekabinen im neuen Hervis Store in Braunau © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Umkleidekabinen im neuen Hervis Store in Braunau<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a><a href="fileadmin/_processed_/csm_hervis-braunau-45-1793_02b624a99c.jpg" title="Die neue Hervis-Filiale in Braunau von außen" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_hervis-braunau-45-1793_4b96dc9eeb.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Die neue Hervis-Filiale in Braunau von außen © Hervis/APA-Fotoservice/Greindl" title="Die neue Hervis-Filiale in Braunau von außen © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Die neue Hervis-Filiale in Braunau von außen<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a><a href="fileadmin/_processed_/csm_Hervis_Braunau__1__8b0515b961.jpg" title="Das Produktsortiment der Hervis-Filiale in Braunau" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_Hervis_Braunau__1__92c39ad075.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Das Produktsortiment der Hervis-Filiale in Braunau © Hervis/APA-Fotoservice/Greindl" title="Das Produktsortiment der Hervis-Filiale in Braunau © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Das Produktsortiment der Hervis-Filiale in Braunau<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a><a href="fileadmin/_processed_/csm_Hervis_Braunau__5__28655c7d23.jpg" title="Die neue Hervis-Filiale in Braunau - Eingangsbereich" class="magnify"><figure><img data-src="fileadmin/_processed_/csm_Hervis_Braunau__5__d9f9191667.jpg" data-width="600" data-height="400"  class="owl-lazy"  alt="Die neue Hervis-Filiale in Braunau - Eingangsbereich © Hervis/APA-Fotoservice/Greindl" title="Die neue Hervis-Filiale in Braunau - Eingangsbereich © Hervis/APA-Fotoservice/Greindl"  border="0" ></figure><figcaption>Die neue Hervis-Filiale in Braunau - Eingangsbereich<br />© Hervis/APA-Fotoservice/Greindl </figcaption></a></div>
			<p>Auf mehr als 720 Quadratmetern bietet Hervis seinen Kunden seit Anfang Juni 2017 auch in Braunau ein Multichannel-Konzept (»Click &amp; Collect«, »Click &amp; Reserve«), das auf persönliche Beratung einerseits und auf die Verknüpfung von online und offline andererseits setzt. </p>
<p>»Unsere Kunden dürfen sich auf das große Angebot und die Top-Beratung meines ambitionierten Teams freuen«, gibt sich Hervis-Marktleiterin Julia Leingruber überzeugt. Sie selbst arbeitet bereits seit einigen Jahren bei Hervis: Seit 2008 ist sie für das Unternehmen tätig, startete als Lehrling und konnte seit damals die Karriereleiter bis heute zur Marktleiterin emporklettern. </p>
			<p>Von: Christiane Marie Jördens</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/hervis-neuer-store-in-wiener-neustadt.html" title="Hervis: Neuer Store in Wiener Neustadt">
				<h1>Hervis: Neuer Store in Wiener Neustadt </h1>
				<p><h2>Der österreichische Sportfachhändler Hervis hat am 18. Mai 2017 einen neuen Store mit 1.100 Quadratmeter Verkaufsfläche in Wiener Neustadt eröffnet. </h2></p>
				<img src="fileadmin/_processed_/csm_Hervis_Wiener_Neustadt__4__b1f4621d1f.jpg" width="400" height="267"  class="pull-left"  alt="Hervis Store in Wiener Neustadt © Hervis" title="Hervis Store in Wiener Neustadt © Hervis"  border="0">
				Multichannel-Konzept, modernes Shopdesign und kompetente Beratung – so kündigte Sportartikler Hervis nun seine neue Filiale im niederösterreichischen Wiener Neustadt an. <br /><br />»Zusammen mit den großen Erlebniswelten, unserem ambitionierten Team und der außergewöhnlichen Produktpräsentation...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/hervis-mieten-statt-kaufen.html" title="Hervis: Mieten statt kaufen">
				<h1>Hervis: Mieten statt kaufen</h1>
				<p><h2>Das hauseigene Konzept »mieten statt kaufen« führt Sporthändler Hervis nach dem erfolgreichen Launch im Haid Center nun in der Filiale in Eugendorf fort. </h2></p>
				<img src="fileadmin/_processed_/csm_Alfred_Eichblatt_Hervis_kl_588b4e4414.jpg" width="400" height="266"  class="pull-left"  alt="Hervis-Geschäftsführer Alfred Eichblatt © Hervis" title="Hervis-Geschäftsführer Alfred Eichblatt © Hervis"  border="0">
				In dem aktuellen Trend der »Sharing Economy« sieht der heimische Sportfachhändler Hervis großes Potenzial und hat deshalb das Pilotprojekt »mieten statt kaufen« am Standort in Haid in Oberösterreich gelauncht. Nun soll die Filiale in Eugendorf nachziehen. <br /><br />»Wir von Hervis glauben an die...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/hervis-waechst-weiter.html" title="Hervis wächst weiter">
				<h1>Hervis wächst weiter   </h1>
				<p><h2>Der heimische Sporthändler Hervis darf sich auch 2016 über einen deutlichen Umsatzzuwachs freuen – und investiert das Geld zukunftsorientiert in seine Mitarbeiter.   </h2></p>
				<img src="fileadmin/_processed_/csm_Alfred_Eichblatt_Hervis_kl_588b4e4414.jpg" width="400" height="266"  class="pull-left"  alt="Hervis-Geschäftsführer Alfred Eichblatt © Hervis" title="Hervis-Geschäftsführer Alfred Eichblatt © Hervis"  border="0">
				 Trotz aller Komplexität und teilweiser Unruhe am österreichischen Sportmarkt, der heimische Händler Hervis macht offenbar alles richtig. Denn auch im Jahr 2016 durfte sich das zur Spar-Gruppe gehörende Unternehmen erneut über ein Umsatzwachstum freuen. Mit einem Plus von 5,2 % gegenüber dem...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/kostenloses-skiservice-von-hervis-und-uber.html" title="Kostenloses Skiservice von Hervis und Uber">
				<h1>Kostenloses Skiservice von Hervis und Uber</h1>
				<p><h2>Sporthändler Hervis und Fahrdienstanbieter Uber haben sich zusammen getan, um den Wiener Wintersportlern ein bequemes Gratis-Skiservice anbieten zu können.</h2></p>
				<img src="fileadmin/_processed_/csm_Hervis_Uber01_Teaser_5486485a05.jpg" width="400" height="255"  class="pull-left"  alt="Hervis und Uber bieten gratis Skiservice via App © Philipp Lipiarski/goodlifecrew.at" title="Hervis und Uber bieten gratis Skiservice via App © Philipp Lipiarski/goodlifecrew.at"  border="0">
				Von 23. bis 27. Jänner 2017 bietet Hervis begeisterten Wintersportlern aus Wien ein ganz besonderes Schmanckerl: Ohne Kosten bedenken zu müssen und ohne mühsamen Anfahrtsweg, dürfen sich die Skifahrer auf ein Skiverservice für ihre »Bretterl«  freuen. Denn Hervis kooperiert mit dem...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				
			<a href="news/detail/austrian-retail-innovation-award-fuer-hervis.html" title="Austrian Retail Innovation Award für Hervis">
				<h1>Austrian Retail Innovation Award für Hervis</h1>
				<p><h2>Für seine Multichannel-Strategie »more ways to shop« wurde Sportfachhänder Hervis nun mit dem »Austrian Retail Innovation Award« ausgezeichnet.</h2></p>
				<img src="fileadmin/_processed_/csm_161109-_R_KatharinaSchiffl-8033_ed09879015.jpg" width="400" height="266"  class="pull-left"  alt="Rene Rüdell und Philipp Oberkirchner (Hervis) mit Stephan Mayer-Heinisch (Handelsverband) © Katharina Schiffl" title="Rene Rüdell und Philipp Oberkirchner (Hervis) mit Stephan Mayer-Heinisch (Handelsverband) © Katharina Schiffl"  border="0">
				 Im Rahmen des erstmalig verliehenen »Austrian Retail Innovation Award« wurde Hervis vom Handelsverband kürzlich mit dem Preis für »Best Omnichannel Innovation« ausgezeichnet. Die Verleihung fand im Zuge des Events »Technologie treibt Handel« in Wien statt, einer Reihe des heimischen...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
<div class="paging"><ul><li class="active"><a href="news/detail/neuer-hervis-store-in-braunau.html">1</a></li>
<li><a href="news/detail/neuer-hervis-store-in-braunau.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=3a6be7e62eaa29d0936cdfc6ba91d1a2">2</a></li>
<li><a href="news/detail/neuer-hervis-store-in-braunau.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=3a6be7e62eaa29d0936cdfc6ba91d1a2">weiter</a></li></ul></div>
<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/greentee-eco-fashion-aus-muenchen.html" title="Greentee: Eco Fashion aus München"><img data-src="fileadmin/_processed_/csm_GREENTEE_AW1718_5_Teaser_4941ebc66e.jpg" data-width="258" data-height="183"  class="owl-lazy"  alt="Greentee H/W 2017/18 © Greentee" title="Greentee H/W 2017/18 © Greentee"  border="0" ></a>
		
			 <a href="news/detail/neuer-hervis-store-in-braunau.html" title="Neuer Hervis Store in Braunau"><img data-src="fileadmin/_processed_/csm_hervis-braunau-45-1793_fc360fcd06.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Die neue Hervis-Filiale in Braunau von außen © Hervis/APA-Fotoservice/Greindl" title="Die neue Hervis-Filiale in Braunau von außen © Hervis/APA-Fotoservice/Greindl"  border="0" ></a>
		
			 <a href="news/detail/show-angewandte-17-in-der-orangerie-schoenbrunn.html" title="Show Angewandte 17 in der Orangerie Schönbrunn"><img data-src="fileadmin/_processed_/csm_angewandte_17_teaser_bf8af40577.jpg" data-width="301" data-height="183"  class="owl-lazy"  alt="Mode von Dorothee Ganzinger © Luca Fuchs" title="Mode von Dorothee Ganzinger © Luca Fuchs"  border="0" ></a>
		
			 <a href="news/detail/converse-feat-carhartt-wip.html" title="Converse feat. Carhartt WIP"><img data-src="fileadmin/_processed_/csm_SU17_CONV_CRHT_LIFESTYLE_ON_BODY_JIM_RAE_47d8dbbbca.jpg" data-width="226" data-height="183"  class="owl-lazy"  alt="Converse x Carhartt WIP F/S 2017 © Converse/Carhartt WIP" title="Converse x Carhartt WIP F/S 2017 © Converse/Carhartt WIP"  border="0" ></a>
		
			 <a href="news/detail/karl-lagerfeld-eroeffnet-choupette-pop-up-store.html" title="Karl Lagerfeld eröffnet Choupette Pop Up Store"><img data-src="fileadmin/_processed_/csm_Karl_Lagerfeld_Choupette_Pop_Up_Store_3_2506407155.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Choupette Pop Up Store in Paris © Karl Lagerfeld" title="Choupette Pop Up Store in Paris © Karl Lagerfeld"  border="0" ></a>
		
			 <a href="news/detail/marc-cain-goes-st-petersburg.html" title="Marc Cain goes St. Petersburg"><img data-src="fileadmin/_processed_/csm_Marc_Cain_Fashion_Show_St_Petersburg_03_294x196mm_8efc65f282.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Marc Cain Fashion Show in St. Petersburg © Marc Cain" title="Marc Cain Fashion Show in St. Petersburg © Marc Cain"  border="0" ></a>
		
			 <a href="news/detail/ucon-acrobatics-lanciert-linie-aus-papier.html" title="Ucon Acrobatics lanciert Linie aus Papier"><img data-src="fileadmin/_processed_/csm_Ucon_Acrobatics__40__102x153mm_c699c68a34.jpg" data-width="122" data-height="183"  class="owl-lazy"  alt="Ucon Acrobtics Paper-Linie © Ucon Acrobatics" title="Ucon Acrobtics Paper-Linie © Ucon Acrobatics"  border="0" ></a>
		
			 <a href="news/detail/sandqvist-repair-shop.html" title="Sandqvist: Repair Shop"><img data-src="fileadmin/_processed_/csm_Sandqvist_Repair_Shop_Mood__10__464x309mm_72b14ff698.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Sandqvist Repair Shop - Impressionen © Sandqvist" title="Sandqvist Repair Shop - Impressionen © Sandqvist"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/haka-hw-201718.html" target="">
		
			<img src="fileadmin/_processed_/csm_DRYKORN__DKAW17-3931_297x198mm_0a26c9b6c6.jpg" width="336" height="251" alt="" title="Drykorn H/W 2017/18" />
		
		<header><h3>HAKA H/W 2017 jetzt hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/70-jahre-oetz-mit-neuem-auftritt-in-die-zukunft.html" target="">
		
			<img src="fileadmin/_processed_/csm_Textilzeitung_1017_ef6d24a40f.jpg" width="336" height="251" alt="" title="Textil Zeitung 10/2017" />
		
		<header><h3>Kommentar hier lesen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/dob-hw-201718.html" target=""><h1>DOB H/W 2017/18 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/dob-hw-201718.html" target="">
				
					<img src="fileadmin/_processed_/csm_Margittes___11__530x656mm_9abcf14163.jpg" width="215" height="267" alt="" title="Margittes H/W 2017/18" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_paddocks_12_2016-515_b3dc124a8e.jpg" width="215" height="215" alt="" title="Paddock's H/W 2017/18" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/oetz-ipad-aufgabe-022016-jetzt-online.html" title="ÖTZ-App-Ausgabe jetzt online!">
				<time datetime="2017-05-29">29.05.2017</time>
				<h2>ÖTZ-App-Ausgabe jetzt online!</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/rikki-reiner-ist-geschichte.html" title="Rikki Reiner ist Geschichte">
				<time datetime="2017-06-01">01.06.2017</time>
				<h2>Rikki Reiner ist Geschichte </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/modehandel-expansionsziel-oesterreich.html" title="Modehandel: Expansionsziel Österreich">
				<time datetime="2017-05-30">30.05.2017</time>
				<h2>Modehandel: Expansionsziel Österreich </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/basler-stellt-insolvenzantrag.html" title="Basler stellt Insolvenzantrag">
				<time datetime="2017-06-01">01.06.2017</time>
				<h2>Basler stellt Insolvenzantrag </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/krise-erfasst-shopping-center.html" title="Krise erfasst Shopping Center">
				<time datetime="2017-05-30">30.05.2017</time>
				<h2>Krise erfasst Shopping Center</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-102017.html" title="Ausgabe 10/2017"><h1>Ausgabe 10/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>29.05.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-102017.html" title="Ausgabe 10/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_1017_e478dfb58b.jpg" width="215" height="281"   alt="Textil Zeitung 10/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 10/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><h1>Messekalender Jan-Juni 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_8fcbae765d.gif" width="213" height="150" alt="" title="Messekalender 01 2016" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>



</body>
</htm