<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Der österreichische Modehandel hat im Oktober 2017 nominell um 4,9 % weniger umgesetzt als im Vergleichszeitraum des Vorjahres. Modehandel: Nach kräftigem Plus folgt dickes Minus: Der österreichische...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: Modehandel: Nach kräftigem Plus folgt dickes Minus</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Modehandel: Nach kräftigem Plus folgt dickes Minus"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Testklub_Oktober_2017_fa94db3df3.jpg" ><meta property="og:description" content="Der österreichische Modehandel hat im Oktober 2017 nominell um 4,9 % weniger umgesetzt als im Vergleichszeitraum des Vorjahres. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html" /><meta property="twitter:title" content="Modehandel: Nach kräftigem Plus folgt dickes Minus" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Testklub_Oktober_2017_fa94db3df3.jpg" ><meta property="twitter:description" content="Der österreichische Modehandel hat im Oktober 2017 nominell um 4,9 % weniger umgesetzt als im Vergleichszeitraum des Vorjahres. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-fs-2018.html">DOB F/S 2018</a></li><li><a href="fashion/haka-fs-2018.html">HAKA F/S 2018</a></li><li><a href="fashion/bodywear-fs-2018.html">Bodywear F/S 2018</a></li><li><a href="fashion/tracht-fs-2018.html">Tracht F/S 2018</a></li><li><a href="fashion/denim-fs-2018.html">Denim F/S 2018</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html">Modehandel: Nach kräftigem Plus folgt dickes Minus</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-12-07">07. Dezember 2017</time>
	<h1>Modehandel: Nach kräftigem Plus folgt dickes Minus</h1>
	<h2>Der österreichische Modehandel hat im Oktober 2017 nominell um 4,9 % weniger umgesetzt als im Vergleichszeitraum des Vorjahres.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Dies zeigen die Daten, die die KMU Forschung Austria im Auftrag der WKO für den Modehandel erhoben hat. Besonders hoch waren die Rückgänge im Westen (6,7 %). Im Süden gaben die Umsätze um 5,3 % nach und im Osten um 3,0 %. Real sind die Erlöse der Branche Modehandel bundesweit um 6,9 % zurückgegangen. </p>
<p><b>Gesamte Handelsbranche in Österreich</b></p>
<p>Insgesamt musste der österreichische Einzelhandel ebenfalls Umsatzeinbußen hinnehmen. Gegenüber dem Oktober 2016 schrumpften die Erlöse diesmal nominell um 0,6 % und real um 3,2 %. Die Anzahl der Verkaufstage war mit 25 im Oktober dieses Jahres genauso hoch wie im letzten Jahr. Allerdings gab es im Vorjahr einen Einkaufssamstag mehr. Etwas weniger dramatisch ist die Umsatzentwicklung von 1. Jänner bis 31. Oktober 2017: Nominell erreicht der Bekleidungshandel hier ein Plus von 1,2 % und liegt damit nur ganz leicht unter dem Zuwachs von 1,3 %, den der Einzelhandel insgesamt erreichen konnte. Real gingen die Erlöse insgesamt um 0,2 % zurück; die des Modehandels um 0,1 %. </p>
			<p>Von: Rainer Seebacher</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2017/Handel_Einkaufszentren/Testklub_Oktober_2017.jpg" title="Nominelle Umsatzveränderung des Modehandels im Oktober 2017 gegenüber dem Vorjahresmonat in % © ÖTZ/KMU Forschung Austria " class="magnify"><figure><img src="fileadmin/_processed_/csm_Testklub_Oktober_2017_a70764e883.jpg" width="457" height="212"   alt="Nominelle Umsatzveränderung des Modehandels im Oktober 2017 gegenüber dem Vorjahresmonat in % © ÖTZ/KMU Forschung Austria" title="Nominelle Umsatzveränderung des Modehandels im Oktober 2017 gegenüber dem Vorjahresmonat in % © ÖTZ/KMU Forschung Austria"  border="0"><figcaption>Nominelle Umsatzveränderung des Modehandels im Oktober 2017 gegenüber dem Vorjahresmonat in % © ÖTZ/KMU Forschung Austria </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/wiener-handel-gedraengel-um-die-besten-flaechen.html" title="Wiener Handel: Gedrängel um die besten Flächen">
				<h1>Wiener Handel: Gedrängel um die besten Flächen </h1>
				<p><h2>Nur Innovative haben im hart umkämpften Wiener Handel auch in Zukunft Platz, so der aktuelle Retail-Marktbericht der Wiener Otto Immobilien Gruppe. </h2></p>
				<img src="fileadmin/_processed_/csm_Einkaufen-c-Pixabay_3b03b29df1.jpg" width="400" height="267"  class="pull-left"  alt="Einkaufen in Wiens Einkaufszentren © Pixabay" title="Einkaufen in Wiens Einkaufszentren © Pixabay"  border="0">
				Im extrem gesättigten Wiener Handel findet derzeit ein harter Verdrängungswettbewerb statt. Überlegen werden nur diejenigen Akteure, die mit innovativen Ansätzen punkten können. Solche Lösungen wären etwa »Omnichannel«-Konzepte, die Onlinehandel, Vertrieb und stationären Handel kombinieren. Oder...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/weihnachtsgeschaeft-handel-erwartet-ein-erloesplus-von-4.html" title="Weihnachtsgeschäft: Handel erwartet ein Erlösplus von 4 %">
				<h1>Weihnachtsgeschäft: Handel erwartet ein Erlösplus von 4 % </h1>
				<p><h2>Der Handelsverband rechnet nicht nur mit einem Weihnachtsplus, sondern erwartet sich für das Gesamtjahr das Knacken mehr als 70 Mrd. Euro Umsatz. Wermutstropfen: 50 % der Online-Umsätze fließen ins...</h2></p>
				<img src="fileadmin/_processed_/csm_Shopping-Center-c-Pixabay_e4a832cd01.jpg" width="400" height="266"  class="pull-left"  alt="Weihnachtlich geschmücktes Shopping Center © Pixabay" title="Weihnachtlich geschmücktes Shopping Center © Pixabay"  border="0">
				»In den 24 Jahren, in dem ich im Handel tätig bin, habe ich in der Branche noch nie eine so positive Stimmung und und hohe Erwartung hinsichtlich des Weihnachtsgeschäftes erlebt, wie das heuer der Fall ist«, konstatierte Harald Gutschi, Geschäftsführer von Unito und Vizepräsident des Handelsverbands...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/der-online-boom-macht-um-kleine-haendler-einen-bogen.html" title="Der Online-Boom macht um kleine Händler einen Bogen">
				<h1>Der Online-Boom macht um kleine Händler einen Bogen </h1>
				<p><h2>Eine aktuelle Studie von EHI und Statista zeigt: Die Umsätze der großen Onlineshops wachsen, kleinere E-Commerce-Akteure müssen sogar Rückgänge verkraften. Mobile ist Pflicht. </h2></p>
				<img src="fileadmin/_processed_/csm_online-shopping-c-pixabay_b17f072663.jpg" width="400" height="267"  class="pull-left"  alt="Mobiles Onlineshopping via Smartphone boomt © Pixabay" title="Mobiles Onlineshopping via Smartphone boomt © Pixabay"  border="0">
				Der Umsatz der Top 250 Onlineshops in Österreich ist im Jahr 2016 gegenüber dem Vergleichszeitraum um 8,6 % gewachsen. Dies belegt eine Studie, die das EHI Retail Institut und Statista gemeinsam mit dem Österreichischen Handelsverband durchgeführt haben. Die Marktkonzentration, die sich in den...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/neuer-handels-kollektivvertrag-animiert-zur-weiterbildung.html" title="Neuer Handels-Kollektivvertrag animiert zur Weiterbildung">
				<h1>Neuer Handels-Kollektivvertrag animiert zur Weiterbildung </h1>
				<p><h2>Die Sozialpartner haben sich am 22. November auf ein Gehaltsplus zwischen 2,35 und 2,6 Prozent sowie ein umfassendes Bildungspaket geeinigt. Unbezahlte Praktika soll es künftig nicht mehr geben. </h2></p>
				<img src="fileadmin/_processed_/csm_Handelsmitarbeiterin_c_Pixabay_66b8b9fdac.jpg" width="400" height="266"  class="pull-left"  alt="Handelsmitarbeiterin in einem Modefachgeschäft © Pixabay" title="Handelsmitarbeiterin in einem Modefachgeschäft © Pixabay"  border="0">
				Im Ringen um einen neuen Kollektivvertrag haben sich die Sozialpartner am Abend des 22. November 2017 nach harten Verhandlungen auf einen Abschluss geeinigt. Die knapp 400.000 Angestellten im österreichischen Handel werden zwischen 2,35 und 2,6 % mehr Gehalt bekommen. Der Anstieg beträgt dabei...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				
			<a href="news/detail/gleichstellung-von-arbeitern-und-angestellten-belastet-den-handel.html" title="Gleichstellung von Arbeitern und Angestellten belastet den Handel">
				<h1>Gleichstellung von Arbeitern und Angestellten belastet den Handel</h1>
				<p><h2>Die von SPÖ, FPÖ und den Grünen kürzlich getroffene Entscheidung, Arbeiter und Angestellte anzugleichen, hat massive Folgen für den Handel in Österreich.</h2></p>
				<img src="fileadmin/_processed_/csm_Buchmueller-c-wko_496x331mm_18498e893a.jpg" width="400" height="267"  class="pull-left"  alt="Peter Buchmüller, Obmann der Bundessparte Handel bei der WKOE © Richard Tanzer/Peter Buchmüller" title="Peter Buchmüller, Obmann der Bundessparte Handel bei der WKOE © Richard Tanzer/Peter Buchmüller"  border="0">
				Trotz geschlagener Wahl lohnt sich noch ein kurzer Blick in die Zeit vor dem Urnengang: In der letzten Sitzung des Nationalrats fassten die Parlamentsparten im freien Spiel der Kräfte Beschlüsse, die Kosten etwa einer halben Milliarde Euro verursachen werden. Eine dieser »teuren« Entscheidungen, die...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
<div class="paging"><ul><li class="active"><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html">1</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=5376447f7f176507a9a15193ff025bff">2</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=2&amp;cHash=4227361c6065e0a022b4985c0bf062f5">3</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=3&amp;cHash=f2933e3a53f7c5d33a1a06557458f4d8">4</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=4&amp;cHash=f66eaf6e0afc4eb7da9eedd925c527e6">5</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=5&amp;cHash=0fef1ec20e163404e982e55bde77423c">6</a></li>
<li><a href="news/detail/modehandel-nach-kraeftigem-plus-folgt-dickes-minus.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=5376447f7f176507a9a15193ff025bff">weiter</a></li></ul></div>
<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/blues-n-wine-mit-hajo.html" title="Blues 'n Wine mit Hajo"><img data-src="fileadmin/_processed_/csm_4_HAJO_-_Blues__n_Wine_-_Band_Easy_Rider_309x232mm_46c9fc0dea.jpg" data-width="244" data-height="183"  class="owl-lazy"  alt="Hajo-Statthalter und Tastenzauberer Andreas Stepina mit seinen Easy Riders © Hajo" title="Hajo-Statthalter und Tastenzauberer Andreas Stepina mit seinen Easy Riders © Hajo"  border="0" ></a>
		
			 <a href="news/detail/humanic-x-wiener-opernball-2018.html" title="Humanic x Wiener Opernball 2018"><img data-src="fileadmin/_processed_/csm_HUMANIC_07_Kate_Gray_Textil-Pumps_EUR_49_95_1141421021_c478137a32.jpg" data-width="141" data-height="183"  class="owl-lazy"  alt="Humanic x Wiener Opernball 2018 Collection © Humanic" title="Humanic x Wiener Opernball 2018 Collection © Humanic"  border="0" ></a>
		
			 <a href="news/detail/fashion-objects-concepts-visions-heimische-mode-gastiert-in-berlin.html" title="»Fashion: Objects, Concepts &amp; Visions« zu Gast in Berlin"><img data-src="fileadmin/_processed_/csm_03_High_Ress_20171129_LB_Ausstellungser_Affnung_Reportage_Fashion_Objects_Concepts__Visions_Edit__28_von_75__dcf4f691c2.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Ausstellung »Fashion: Objects, Concepts &amp; Visions« in Berlin © Lea Bräuer" title="Ausstellung »Fashion: Objects, Concepts &amp; Visions« in Berlin © Lea Bräuer"  border="0" ></a>
		
			 <a href="news/detail/outfittery-x-dilly-socks.html" title="Outfittery x Dilly Socks"><img data-src="fileadmin/_processed_/csm_OUTFITTERY_x_DILLY_SOCKS__3__802a8ab9d9.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Outfittery x Dilly Socks H/W 2017/18 © Outfittery" title="Outfittery x Dilly Socks H/W 2017/18 © Outfittery"  border="0" ></a>
		
			 <a href="news/detail/stutterheim-x-marni-treibt-es-bunt.html" title="Stutterheim x Marni treibt es bunt"><img data-src="fileadmin/_processed_/csm_1_StutterheimEMBARGO_01_teaser_c1149731ec.jpg" data-width="224" data-height="183"  class="owl-lazy"  alt="Marni x Stutterheim F/S 2018 © Marni" title="Marni x Stutterheim F/S 2018 © Marni"  border="0" ></a>
		
			 <a href="news/detail/xmas-fashion-luxury-gala-im-sans-souci-hotel.html" title="XMAS Fashion Luxury Gala im Sans Souci Hotel"><img data-src="fileadmin/_processed_/csm_DSC_4043_01_teaser_56fbcfa15d.jpg" data-width="207" data-height="183"  class="owl-lazy"  alt="Sonja Ortner, Agenturchefin von communication studio gmbh © Philipp Hutter" title="Sonja Ortner, Agenturchefin von communication studio gmbh © Philipp Hutter"  border="0" ></a>
		
			 <a href="news/detail/modeschule-hetzendorf-feiert-70-jahre.html" title="Modeschule Hetzendorf feiert 70 Jahre"><img data-src="fileadmin/_processed_/csm_70_Jahre_Modeschule_Hetzendorf_07__C__MA13_Zimmermann_8ce238b1dd.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Ausstellung 70 Jahre Modeschule Hetzendorf © MA13/Zimmermann" title="Ausstellung 70 Jahre Modeschule Hetzendorf © MA13/Zimmermann"  border="0" ></a>
		
			 <a href="news/detail/r-horns-wien-eroeffnet-vierten-store.html" title="R. Horn's Wien eröffnet vierten Store"><img data-src="fileadmin/_processed_/csm_RHorns_Herrengasse_2_8181826ef3.jpg" data-width="315" data-height="183"  class="owl-lazy"  alt="R. Horn's Wien Store in der Herrengasse © R. Horn's Wien" title="R. Horn's Wien Store in der Herrengasse © R. Horn's Wien"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/tracht-fs-2018.html" target="">
		
			<img src="fileadmin/_processed_/csm_LOUIS_TRENKER__1__285x190mm_fb26959ef0.jpg" width="336" height="251" alt="" title="Luis Trenker F/S 2018" />
		
		<header><h3>Tracht F/S 2018 jetzt neu!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/berlin-calling.html" target="">
		
			<img src="fileadmin/_processed_/csm__c_Photo_by_Andreas_RentzGetty_Images_for_Riani_Riani__115_abaabbe348.jpg" width="336" height="251" alt="" title="Riani F/S 2018" />
		
		<header><h3>Berlin calling!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-fs-2018.html" target=""><h1>Denim F/S 2018 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-fs-2018.html" target="">
				
					<img src="fileadmin/_processed_/csm_MUD_Jeans_Flared_Hazen_Slim_Lassen_759x496mm_3446231aa0.jpg" width="215" height="141" alt="" title="MUD F/S 2018" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_LANIUS_FS18_05_350x526mm_783bd8fc06.jpg" width="215" height="215" alt="" title="Lanius F/S 2018" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/breddys-pants-eroeffnet-ersten-store-in-wien.html" title="Breddy's Pants eröffnet ersten Store in Wien">
				<time datetime="2017-11-27">27.11.2017</time>
				<h2>Breddy's Pants eröffnet ersten Store in Wien</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/regiodata-veroeffentlicht-haendler-ranking.html" title="RegioData veröffentlicht Händler-Ranking">
				<time datetime="2017-11-30">30.11.2017</time>
				<h2>RegioData veröffentlicht Händler-Ranking </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/nike-eroeffnet-neuen-store-in-wien.html" title="Nike eröffnet neuen Store in Wien">
				<time datetime="2017-11-30">30.11.2017</time>
				<h2>Nike eröffnet neuen Store in Wien</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/unito-rekordumsaetze-im-weihnachtsgeschaeft-erwartet.html" title="Unito: Rekordumsätze im Weihnachtsgeschäft erwartet">
				<time datetime="2017-11-29">29.11.2017</time>
				<h2>Unito: Rekordumsätze im Weihnachtsgeschäft erwartet</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/influencer-marketing-als-der-neue-umsatzbringer.html" title="Influencer Marketing als neuer Absatzbringer">
				<time datetime="2017-11-29">29.11.2017</time>
				<h2>Influencer Marketing als neuer Absatzbringer</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-222017.html" title="Ausgabe 22/2017"><h1>Ausgabe 22/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>15.11.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-222017.html" title="Ausgabe 22/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_2217_96d489b49d.jpg" width="215" height="281"   alt="Textil Zeitung 22/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 22/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><h1>Messekalender Juli-Dez 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_22bdcac555.gif" width="213" height="150" alt="" title="Messekalender 01 2017" /></a>
		</div>
	</div>
</div><div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><h1>Messekalender Jän-Juni 2018</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0118_480db1ee71.gif" width="213" height="150" alt="" title="Messekalender Jänner bis Juni 2018" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>