<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Kastner &amp;amp; Öhler hat im Geschäftsjahr 2017/18 um 3,5 % mehr Umsatz erwirtschaftet als im Jahr davor.Kastner &amp;amp; Öhler: 3,5 % mehr Umsatz: Das heimische Sport- und Modeunternehmen Kastner &amp;amp;...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-256beeb162933511c466ac91eb76fc82.css?1516958892" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: Kastner &amp; Öhler: 3,5 % mehr Umsatz</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Kastner &amp; Öhler: 3,5 % mehr Umsatz "><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_OBS_20180311_OBS0002_aa72e13bf7.jpg" ><meta property="og:description" content="Das heimische Sport- und Modeunternehmen Kastner &amp; Öhler hat im Geschäftsjahr 2017/18 3,5 % mehr Umsatz erwirtschaftet, der Online-Umsatz verdoppelte sich. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/kastner-oehler-35-mehr-umsatz.html" /><meta property="twitter:title" content="Kastner &amp; Öhler: 3,5 % mehr Umsatz " /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_OBS_20180311_OBS0002_aa72e13bf7.jpg" ><meta property="twitter:description" content="Das heimische Sport- und Modeunternehmen Kastner &amp; Öhler hat im Geschäftsjahr 2017/18 3,5 % mehr Umsatz erwirtschaftet, der Online-Umsatz verdoppelte sich. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/kastner-oehler-35-mehr-umsatz.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/kastner-oehler-35-mehr-umsatz.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/kastner-oehler-35-mehr-umsatz.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201819.html">DOB H/W 2018/19</a></li><li><a href="fashion/haka-hw-201819.html">HAKA H/W 2018/19</a></li><li><a href="fashion/bodywear-hw-201819.html">Bodywear H/W 2018/19</a></li><li><a href="fashion/tracht-hw-201819.html">Tracht H/W 2018/19</a></li><li><a href="fashion/denim-hw-201819.html">Denim H/W 2018/19</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/kastner-oehler-35-mehr-umsatz.html">Kastner &amp; Öhler: 3,5 % mehr Umsatz</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2018-03-12">12. März 2018</time>
	<h1>Kastner & Öhler: 3,5 % mehr Umsatz </h1>
	<h2>Das heimische Sport- und Modeunternehmen Kastner &amp; Öhler hat im Geschäftsjahr 2017/18 3,5 % mehr Umsatz erwirtschaftet, der Online-Umsatz verdoppelte sich.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Mit einer gehörigen Portion Zuversicht blickt Kastner &amp; Öhler (K&amp;Ö) ins laufende Geschäftsjahr, denn das vergangene endete mit guten Resultaten: <br /><br />»Das Geschäftsjahr 2017/18 war für uns in allen Bereichen ein äußerst erfolgreiches Jahr. Aktuell investieren wir mehr als 20 Mio. Euro in unsere Filialen und bauen unsere Online-Aktivitäten Schritt für Schritt weiter aus. Damit sind wir ideal aufgestellt, um den Konjunkturaufschwung, der nun langsam auch den Handel erreicht, maximal zu nutzen«, freut sich Martin Wäg, Vorstandschef der Kastner &amp; Öhler AG. <br /><br /><b>GJ 2017/18 </b><br /><br />Um 3,5 % auf 270 Mio. Euro (2016/17: 261 Mio. Euro) konnte man die Umsätze im abgelaufenen Geschäftsjahr (per Ende Februar) steigern. Die Zahl der Mitarbeiter erhöht sich mit den neuen Standorten auf 1.700 (2016/17: 1.649): In der ersten März-Hälfte eröffnet Kastner &amp; Öhler gleich fünf neue Filialen mit 120 neuen Arbeitsplätzen. Damit zählt man nun insgesamt 32 K&amp;Ö- sowie Gigasport Stores. Im Modehandel im Zielmarkt Südösterreich hält man derzeit einen Marktanteil von 15 %, im Sporthandel kooperiert Gigasport mit Sport 2000 und schafft so 30 % Marktanteil. <br /><br />Zu den neuen Standorten zählen u.a. Leoben (Leoben City Shopping) mit 4.000 Quadratmetern, Bärnbach (Shopping Center WEZ) und Graz (Murpark) mit 1.800 Quadratmetern Verkaufsfläche. <br /><b><br />Fokus auf Multi-Channel-Strategie </b><br /><br />Durch den Onlinehandel deckt Kastner &amp; Öhler in Sachen Vertrieb ganz Österreich ab. Hier konnte man im abgelaufenen Geschäftsjahr seine Umsätze mehr als verdoppeln. Auch hier möchte man, laut Martin Wäg, in den Ausbau investieren, allerdings ohen dabei in Konkurrenz zu stationären Ausbau zu stehen. Stattdessen stehe ein Multi-Channel-Konzept im Vordergrund. <br /><br /><b>Ausblick 2018/19</b> <br /><br />Den positiven Schwung nimmt Kastner &amp; Öhler für das Geschäfsjahr 2018/19 mit: Man geht von einer weiteren Umsatzsteigerung aus. Dies sieht man vor allem auch aufgrund der aktuellen Ergebnisse des Verbrauchervertrauensindex der EU-Kommission so: Laut diesem sind die ÖsterreicherInnen so zuversichtlich wie schon lange nicht mehr. Im Februar erreichte der Index ein Zehn-Jahres-Hoch. </p>
			<p>Von: Christiane Marie Jördens</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Stores/Kastner_Oehler/OBS_20180311_OBS0002.jpg" title="Kastner &amp; Öhler-Standort im Grazer Murpark © Lupi Spuma/K&Ö " class="magnify"><figure><img src="fileadmin/_processed_/csm_OBS_20180311_OBS0002_308a75203f.jpg" width="457" height="305"   alt="Kastner &amp; Öhler-Standort im Grazer Murpark © Lupi Spuma/K&amp;Ö" title="Kastner &amp; Öhler-Standort im Grazer Murpark © Lupi Spuma/K&amp;Ö"  border="0"><figcaption>Kastner & Öhler-Standort im Grazer Murpark © Lupi Spuma/K&Ö </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/kastner-oehler-laesst-es-weihnachten.html" title="Kastner &amp; Öhler lässt es weihnachten">
				<h1>Kastner & Öhler lässt es weihnachten</h1>
				<p><h2>Ein opulentes Stilleben erwartet derzeit die Kunden von Kastner & Öhler in Graz: Die Weihnachtsschaufenster des Kaufhauses funkeln um die Wette.</h2></p>
				<img src="fileadmin/_processed_/csm_KOE_AUSLAGEN_WINTER_016_c_LUPI_SPUMA__5a034394d6.jpg" width="400" height="267"  class="pull-left"  alt="Kastner &amp; Öhler Weihnachtsschaufenster 2017 © Kastner &amp; Öhler" title="Kastner &amp; Öhler Weihnachtsschaufenster 2017 © Kastner &amp; Öhler"  border="0">
				Im Fokus der Weihnachtsschaufenster 2017 von Kastner &amp; Öhler stehen drei überdimensionierte Luster, die nicht nur festlich glitzern, sondern auch tief hängen und dadurch umso mehr Opulenz versprühen. Auch der edle Stoff Samt kommt bei der üppigen Dekoration der Kastner &amp; Öhler-Schaufenster zum...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/kastner-oehler-zieht-magisch-an.html" title="Kastner &amp; Öhler zieht magisch an">
				<h1>Kastner & Öhler zieht magisch an</h1>
				<p><h2>Der Herbst 2017 rückt das Schaufenster von Kastner & Öhler in ein neues Licht: Aus dem Schaufenster wird ein poetisches Bühnenbild, aus dem Haus ein Theater. </h2></p>
				<img src="fileadmin/_processed_/csm_KOE_Auslagen_Sept_018_c_Lupi_Spuma_50a8b36bfa.jpg" width="200" height="300"  class="pull-left"  alt="Kastner &amp; Öhler Schaufenster H/W 2017 © Lupi Spuma" title="Kastner &amp; Öhler Schaufenster H/W 2017 © Lupi Spuma"  border="0">
				<p style="margin: 0cm 0cm 10pt;">Kastner &amp; Öhler möchte seine Kunden im Herbst mit Magie förmlich in den Bann ziehen. Das Grazer Stammhaus, welches mit der Auszeichnung Department Store of the Year 2011 gekürt wurde, gestaltet im Herbst sein Schaufenster in ein poetisches Bühnenbild um. Ein geheimnisvolles Spiel zwischen Mensch und...</p><br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/kastner-oehler-legt-weiter-zu.html" title="Kastner &amp; Öhler legt weiter zu">
				<h1>Kastner & Öhler legt weiter zu </h1>
				<p><h2>Das steirische Mode- und Sporthandelsunternehmen Kastner & Öhler hat seinen Umsatz im Geschäftsjahr 2016/17 (per Ende Feb.) um gut 3 % auf 261 Mio. € gesteigert. </h2></p>
				<img src="fileadmin/_processed_/csm_ow-9205_1138261bc3.jpg" width="400" height="279"  class="pull-left"  alt="Martin Wäg (Kastner &amp; Öhler) mit Jean Eric Treu (LCS Leoben) © Oliver Wolf" title="Martin Wäg (Kastner &amp; Öhler) mit Jean Eric Treu (LCS Leoben) © Oliver Wolf"  border="0">
				Zuletzt hatte das Familienunternehmen Kastner &amp; Öhler im Herbst 2016 eine neue Filiale im Einkaufszentrum ELI in Liezen eröffnet. Die nächste Eröffnung ist für März 2018 in Leoben angekündigt. »Leoben ist schon seit einiger Zeit ein Wunschstandort«, erklärte Vorstand Martin Wäg jüngst bei einer...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/definitive-absage-an-kastner-oehler-in-klagenfurt.html" title="Definitive Absage an Kastner &amp; Öhler in Klagenfurt">
				<h1>Definitive Absage an Kastner & Öhler in Klagenfurt</h1>
				<p><h2>Lange wurde über die Ansiedelung des Modehauses Kastner & Öhler in Klagenfurt diskutiert, nun erteilte Bürgermeisterin Mathiaschitz dem Unternehmen eine Absage, auf die man verärgert reagierte. </h2></p>
				<img src="fileadmin/_processed_/csm_AZ7V0147_3955121062.jpg" width="400" height="267"  class="pull-left"  alt="Martin Wäg, CEO von Kastner &amp; Öhler © Pixelpoint/Zangerle" title="Martin Wäg, CEO von Kastner &amp; Öhler © Pixelpoint/Zangerle"  border="0">
				Maria-Luise Mathiaschitz (SPÖ) schließt den gewünschten Standort von Kastner &amp; Öhler in der Waaggasse aus. Laut einem fachlichen Gutachten der Abteilungen Stadtplanung und Verkehr seien positive Effekte für eine Belebung der östlichen Innenstadt durch den vom Unternehmen gewünschten Standort neben...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				
			<a href="news/detail/kastner-oehler-fashion-award-fuer-eder-aurre.html" title="Kastner &amp; Öhler Fashion Award für Eder Aurre">
				<h1>Kastner & Öhler Fashion Award für Eder Aurre</h1>
				<p><h2>Der neunte Kastner & Öhler Fashion Award ging am 5. Mai 2017 an den Jungdesigner Eder Aurre aus Bilbao in Spanien.</h2></p>
				<img src="fileadmin/_processed_/csm_eder_aurre_2_3a1dd436ec.jpg" width="400" height="267"  class="pull-left"  alt="K&amp;Ö-Marketingleiterin Andrea Krobath (Mitte) übergibt den K&amp;Ö Fashion Award 2017 an Jungdesigner Eder Aurre (Mitte) © Nikola Milatovic" title="K&amp;Ö-Marketingleiterin Andrea Krobath (Mitte) übergibt den K&amp;Ö Fashion Award 2017 an Jungdesigner Eder Aurre (Mitte) © Nikola Milatovic"  border="0">
				Der mit 5.000 Euro dotierte Kastner &amp; Öhler Fashion Award wurde im Rahmen der Eröffnungs-Show des Assembly Designfestivals in Graz an den 22-jährigen spanischen Designer und sein Label verliehen. Eine siebenköpfige Jury - darunter Anja Tranninger (Fashion Director Flair), Dieter Hofmann (GF...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
<div class="paging"><ul><li class="active"><a href="news/detail/kastner-oehler-35-mehr-umsatz.html">1</a></li>
<li><a href="news/detail/kastner-oehler-35-mehr-umsatz.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=c470a452926fe4e37b526eadc7f6d1d2">2</a></li>
<li><a href="news/detail/kastner-oehler-35-mehr-umsatz.html?tx_ttnews%5Bpointer%5D=2&amp;cHash=6cba78c444456f8ac3d8d8227cec267b">3</a></li>
<li><a href="news/detail/kastner-oehler-35-mehr-umsatz.html?tx_ttnews%5Bpointer%5D=3&amp;cHash=570bbc097a6889a0f51a1b60d3176955">4</a></li>
<li><a href="news/detail/kastner-oehler-35-mehr-umsatz.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=c470a452926fe4e37b526eadc7f6d1d2">weiter</a></li></ul></div>
<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/nowadays-und-samo-2-lizenzrunde.html" title="Nowadays und Samo: 2. Lizenzrunde"><img data-src="fileadmin/_processed_/csm_Hamburg_schwarz-kombi_2_2b732dfbda.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Nowadays H/W 2018/19 © Nowadays" title="Nowadays H/W 2018/19 © Nowadays"  border="0" ></a>
		
			 <a href="news/detail/hallhuber-eroeffnet-400-store.html" title="Hallhuber eröffnet 400. Store"><img data-src="fileadmin/_processed_/csm__DSC1833-sRGB_dc1e555eba.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Hallhuber Shop in Trier © Julian Lengfelder/Hallhuber" title="Hallhuber Shop in Trier © Julian Lengfelder/Hallhuber"  border="0" ></a>
		
			 <a href="news/detail/luis-trenker-store-in-meran-eroeffnet.html" title="Luis Trenker: Store in Meran eröffnet"><img data-src="fileadmin/_processed_/csm_DSC_4904_6ba3fd85ef.jpg" data-width="282" data-height="183"  class="owl-lazy"  alt="Luis Trenker Store in Meran © Luis Trenker" title="Luis Trenker Store in Meran © Luis Trenker"  border="0" ></a>
		
			 <a href="news/detail/diesel-red-tag-project.html" title="Diesel: Red Tag Project"><img data-src="fileadmin/_processed_/csm_20180303_DIESEL_RENZO_ROSSO_Teaser_d2f0e179b0.jpg" data-width="378" data-height="183"  class="owl-lazy"  alt="Diesel-Gründer Renzo Rosso mit Designer Shayne Oliver © Diesel" title="Diesel-Gründer Renzo Rosso mit Designer Shayne Oliver © Diesel"  border="0" ></a>
		
			 <a href="news/detail/die-oscars-2018-timesup-fuer-schwarz.html" title="Die Oscars 2018: #timesup für Schwarz"><img data-src="fileadmin/_processed_/csm_20180304_PD9419.HR_8321722030.jpg" data-width="269" data-height="183"  class="owl-lazy"  alt="Schauspielerin Emma Stone im schimmernden Hosenanzug von Louis Vuitton: Understatement. © Picturedesk" title="Schauspielerin Emma Stone im schimmernden Hosenanzug von Louis Vuitton: Understatement. © Picturedesk"  border="0" ></a>
		
			 <a href="news/detail/gerry-weber-launcht-gr8ful.html" title="Gerry Weber launcht Gr[8]ful"><img data-src="fileadmin/_processed_/csm_Gerry_Weber_Gr_8_ful_FS18__6__80e8995881.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Gr[8]ful F/S 2018 © Gr[8]ful" title="Gr[8]ful F/S 2018 © Gr[8]ful"  border="0" ></a>
		
			 <a href="news/detail/milan-fashion-night-2018.html" title="Milan Fashion Night 2018"><img data-src="fileadmin/_processed_/csm_Milan_Fashion_Night__1__df47c29c29.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Die Stimmung kurz vor der großen Fashion Show der Milan Fashion Night 2018 © Ikka Mirabelli / Milan Fashion Night" title="Die Stimmung kurz vor der großen Fashion Show der Milan Fashion Night 2018 © Ikka Mirabelli / Milan Fashion Night"  border="0" ></a>
		
			 <a href="news/detail/hm-praesentiert-selected-by-emre-can.html" title="H&amp;M launcht »Selected by Emre Can«"><img data-src="fileadmin/_processed_/csm_HM_selected_by_EmreCan_BTS_Announcement_2939136e95.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="H&amp;M selected by Emre Can F/S 2018 © H&amp;M / Dave Alexander" title="H&amp;M selected by Emre Can F/S 2018 © H&amp;M / Dave Alexander"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/bodywear-hw-201819.html" target="">
		
			<img src="fileadmin/_processed_/csm_DORINA_Image_Angie_D1689A-E70_Non_Padded_Bra_D6689A-E70_Brief_Red_439x293mm_ba5de3fb54.jpg" width="336" height="251" alt="" title="Dorina H/W 2018/19" />
		
		<header><h3>Bodywear H/W 2018/19 hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/grosses-kino-auf-der-pitti-uomo.html" target="">
		
			<img src="fileadmin/_processed_/csm_PITTI_STREETSTYLEVIEW_by_Vincenzo_Grillo_11_e039dc733e.jpg" width="336" height="251" alt="" title="93. Ausgabe der Pitti Uomo in Florenz - Impressionen" />
		
		<header><h3>Bilder der Pitti Uomo hier ansehen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-hw-201819.html" target=""><h1>Denim H/W 2018/19 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-hw-201819.html" target="">
				
					<img src="fileadmin/_processed_/csm_YKYWI__3__416x624mm_8ac8cd0719.jpg" width="215" height="323" alt="" title="YKYWI H/W 2018/19" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_ALBERTO_WINTER_2018_MOTIF_49_1697_ROB_895_FANCY_DENIM_CMYK_210x297_210x297mm_70cede4603.jpg" width="215" height="215" alt="" title="Alberto H/W 2018/19" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/calida-group-mehr-umsatz-und-gewinn.html" title="Calida Group: Mehr Umsatz und Gewinn">
				<time datetime="2018-03-05">05.03.2018</time>
				<h2>Calida Group: Mehr Umsatz und Gewinn</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/deutsche-modeindustrie-waechst-um-25.html" title="Deutsche Modeindustrie wächst um 2,5 %">
				<time datetime="2018-03-08">08.03.2018</time>
				<h2>Deutsche Modeindustrie wächst um 2,5 %</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/hm-bringt-other-stories-nach-oesterreich.html" title="H&amp;M bringt &amp; Other Stories nach Österreich">
				<time datetime="2018-02-28">28.02.2018</time>
				<h2>H&M bringt & Other Stories nach Österreich</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/wolford-geht-an-chinesischen-investor.html" title="Wolford geht an chinesischen Investor">
				<time datetime="2018-03-01">01.03.2018</time>
				<h2>Wolford geht an chinesischen Investor</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/gerry-weber-mit-haerterem-sparkurs-und-neuem-label.html" title="Gerry Weber: Sparkurs und neues Label">
				<time datetime="2018-03-01">01.03.2018</time>
				<h2>Gerry Weber: Sparkurs und neues Label</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-052017-1.html" title="Ausgabe 05/2018"><h1>Ausgabe 05/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>02.03.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-052017-1.html" title="Ausgabe 05/2018"><img src="fileadmin/_processed_/csm_Textilzeitung_0518_235dc1ca19.jpg" width="230" height="300"  class="pull-left"  alt="Textil Zeitung 05/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 05/2018 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><h1>Ausgabe 01/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>12.01.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><img src="fileadmin/_processed_/csm_Denim_Dept_0118_16b89f144a.jpg" width="215" height="304"   alt="Denim Dept 01/18 © Österreichische Textil Zeitung" title="Denim Dept 01/18 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><h1>Messekalender Jän-Juni 2018</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0118_480db1ee71.gif" width="213" height="150" alt="" title="Messekalender Jänner bis Juni 2018" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>