<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Das heimische Handelsunternehmen Fussl Modestraße weitet sein Filialnetz in Bayern aus: Sieben neue Shops werden dort bald eröffnet.Fussl Modestraße setzt Expansion in Bayern fort: Im Frühjahr 2018...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-256beeb162933511c466ac91eb76fc82.css?1516958892" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: Fussl Modestraße setzt Expansion in Bayern fort</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Fussl Modestraße setzt Expansion in Bayern fort"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Fussl_Modestrasse_Teaser_4610251da3.jpg" ><meta property="og:description" content="Im Frühjahr 2018 soll das Fussl Modestraße-Filialnetz in Bayern nahezu verdoppelt werden: Sieben neue Stores kommen am bayerischen Markt hinzu."><meta property="og:url" content="http://www.textilzeitung.at/news/detail/fussl-modestrasse-setzt-expansion-in-bayern-fort.html" /><meta property="twitter:title" content="Fussl Modestraße setzt Expansion in Bayern fort" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Fussl_Modestrasse_Teaser_4610251da3.jpg" ><meta property="twitter:description" content="Im Frühjahr 2018 soll das Fussl Modestraße-Filialnetz in Bayern nahezu verdoppelt werden: Sieben neue Stores kommen am bayerischen Markt hinzu."><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/fussl-modestrasse-setzt-expansion-in-bayern-fort.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/fussl-modestrasse-setzt-expansion-in-bayern-fort.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/fussl-modestrasse-setzt-expansion-in-bayern-fort.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201819.html">DOB H/W 2018/19</a></li><li><a href="fashion/haka-hw-201819.html">HAKA H/W 2018/19</a></li><li><a href="fashion/bodywear-hw-201819.html">Bodywear H/W 2018/19</a></li><li><a href="fashion/tracht-hw-201819.html">Tracht H/W 2018/19</a></li><li><a href="fashion/denim-hw-201819.html">Denim H/W 2018/19</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/fussl-modestrasse-setzt-expansion-in-bayern-fort.html">Fussl Modestraße setzt Expansion in Bayern fort</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2018-01-29">29. Januar 2018</time>
	<h1>Fussl Modestraße setzt Expansion in Bayern fort</h1>
	<h2>Im Frühjahr 2018 soll das Fussl Modestraße-Filialnetz in Bayern nahezu verdoppelt werden: Sieben neue Stores kommen am bayerischen Markt hinzu.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Derzeit ist die Fussl Modestraße (Sitz im österreichischen Ort im Innkreis) bereits mit acht Filialen in Bayern vertreten. Von Ingolstadt bis nach Kreuzwertheim in Unterfanken im Norden und bis nach Isny im Allgäu im Westen verläuft die bayerische Fussl Modestraße bisher. Nun sollen sieben weitere hinzukommen. Der heimische Markt war 2016 bereits gesättigt, so die&nbsp; Eigentümerfamilie der Fussl Modestraße, weshalb man sich für die Expansion im benachbarten Bayern entschied:</p>
<p>»Die Bayern ticken ähnlich wie wir. Haben auch in der Mode einen vergleichbaren Geschmack, reden praktisch die gleiche Sprache! Also war die Erweiterung über die Grenze logisch!« </p>
<p>Für die Marktkommunikation und den Markenaufbau hat sich die Familie Mayr die BRmedia entschieden. Der Medienpartner soll eine Kampagne für die Fussl Modestraße entwickeln, die ein völlig neues Werbewirkungs-Tool der ARD-Werbung beinhaltet.</p>
<p><b>Das Unternehmen Fussl Modestraße</b></p>
<p>1.200 Mitarbeiter zählt die Fussl Modestraße derzeit. Zuletzt erwirtschaftete man einen Umsatz in Höhe von 141 Mio. Euro. Insgesamt betreibt die Firma 160 Filialen, wovon derzeit 146 unter dem Namen Fussl firmieren. Daneben werden als Franchise-Nehmer auch 7 Esprit Stores betrieben. Das Produktportfolio der Läden besteht zu etwa 80 % aus Eigenmarken, darunter auch eine eigene Kollektion aus Bio-Baumwolle mit transparentem Beschaffungsprozess. Produziert wird im EU-Raum, in der Türkei und in Asien.</p>
			<p>Von: Christiane Marie Jördens</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Corporate/Fussl_Modestrasse/Bayern-c-FUSSL_BRmedia_jpg.jpg" title="Heinz Brückl von BRmedia und Ernst Mayr, Fussl Modestraße © Fussl/BRmedia " class="magnify"><figure><img src="fileadmin/_processed_/csm_Bayern-c-FUSSL_BRmedia_jpg_6efae1e7a7.jpg" width="457" height="619"   alt="Heinz Brückl von BRmedia und Ernst Mayr, Fussl Modestraße © Fussl/BRmedia" title="Heinz Brückl von BRmedia und Ernst Mayr, Fussl Modestraße © Fussl/BRmedia"  border="0"><figcaption>Heinz Brückl von BRmedia und Ernst Mayr, Fussl Modestraße © Fussl/BRmedia </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/fussl-modestrasse-expansion-in-bayern-und-oesterreich.html" title="Fussl Modestraße: Expansion in Bayern und Österreich">
				<h1>Fussl Modestraße: Expansion in Bayern und Österreich </h1>
				<p><h2>Der heimische Modehändler Fussl Modestraße will in den kommenden 12 Monaten insgesamt 20 Filialen in Österreich und Bayern eröffnen. </h2></p>
				<img src="fileadmin/_processed_/csm_Schwandorf__3__6cb5ab9743.jpg" width="400" height="267"  class="pull-left"  alt="Fussl Modestraße, Filiale in Schwandorf © Fussl Modestraße" title="Fussl Modestraße, Filiale in Schwandorf © Fussl Modestraße"  border="0">
				Mit 7. September 2017 startet die groß angelegte Expansionswelle der heimischen Fussl Modestraße in Bayern und Österreich. An diesem Tag werden parallel zwei neue Filialen in Tulln (NÖ) und Vöcklabruck (OÖ) sowie vier neue Standorte in Bayern (Regensburg, Heßdorf, Ingolstadt und Schwandorf) ans...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/145-jahre-fussl.html" title="145 Jahre Fussl">
				<h1>145 Jahre Fussl  </h1>
				<p><h2>Finanzminister Hans Jörg Schelling gratulierte der Fussl Modestraße im Rahmen des großen Jubiläumsfestes am Stammsitz in Ort im Innkreis persönlich.</h2></p>
				<img src="fileadmin/_processed_/csm_OBS_20160627_OBS0017_853952dd79.jpg" width="385" height="300"  class="pull-left"  alt="145. Geburtstag der Fussl Modestraße: (v.l.n.r.) Martina und Ernst Mayr, Finanzminister Hans Jörg Schelling, Karl Mayr sen. und Berta Mayr, Maria und Karl Mayr © Andreas Schatzl/Fussl Modestraße" title="145. Geburtstag der Fussl Modestraße: (v.l.n.r.) Martina und Ernst Mayr, Finanzminister Hans Jörg Schelling, Karl Mayr sen. und Berta Mayr, Maria und Karl Mayr © Andreas Schatzl/Fussl Modestraße"  border="0">
				Nur drei Tage nach dem Brexit-Votum hielt der Minister eine durchaus launige Rede, lobte Ort im Innkreis als »Paradies auf Erden«, die Fussl Modestraße als «Paradebeispiel für Österreichs Wirtschaft« und die Mitarbeiterinnen, die den Großteil der rund 1.000 Festgäste ausmachten, als »diejenigen, die...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/fussl-modestrasse-geht-nach-bayern.html" title="Fussl Modestraße geht nach Bayern">
				<h1>Fussl Modestraße geht nach Bayern </h1>
				<p><h2>2016 will der oberösterreichische Modehändler Fussl Modetraße den Schritt ins Ausland machen und erste Standorte in Bayern eröffnen. </h2></p>
				<img src="fileadmin/_processed_/csm_20120202_PD6958.HR_b47a1713f9.jpg" width="400" height="266"  class="pull-left"  alt="Ernst und Karl Mayr, Fussl Modestraße © Rene Prohaska/Verlagsgruppe News/Picturedesk" title="Ernst und Karl Mayr, Fussl Modestraße © Rene Prohaska/Verlagsgruppe News/Picturedesk"  border="0">
				 Wie das <b><link http://wirtschaftsblatt.at/ _blank>Wirtschaftsblatt</link></b> berichtet, möchte Fussl schon bald erste Filialen bei den deutschen Nachbarn in Bayern eröffnen. Inhaber und Geschäftsführer Ernst Mayr sicherte im Interview, dass man im ersten Jahr bis zu vier neue Stores in Bayern ans Ladennetz anschließen wolle. Wenn der Start...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		

<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/comma-praesentiert-exclusive-edition.html" title="Comma präsentiert Exclusive Edition"><img data-src="fileadmin/_processed_/csm_comma_Exclusive_Edition_Motiv_4_ab721aeee4.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Comma Exclusive Edition F/S 2018 © Comma" title="Comma Exclusive Edition F/S 2018 © Comma"  border="0" ></a>
		
			 <a href="news/detail/soliver-neues-design-fuer-baby-und-just-arrived.html" title="s.Oliver: Neues Design für Baby und Just Arrived"><img data-src="fileadmin/_processed_/csm_s.Oliver_Junior_Just_Arrived_807_1_4c926f4b43.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="s.Oliver Junior Just Arrived H/W 2018/19 © s.Oliver" title="s.Oliver Junior Just Arrived H/W 2018/19 © s.Oliver"  border="0" ></a>
		
			 <a href="news/detail/universitaet-fuer-angewandte-kunst-modeklasse-teaser-18.html" title="Universität für Angewandte Kunst: Modeklasse Teaser 18"><img data-src="fileadmin/_processed_/csm_modeklasse_teaser_18_1_Teaser_3a2efce64c.jpg" data-width="270" data-height="183"  class="owl-lazy"  alt="Universität für Angewandte Kunst, Modeklasse Teaser 18, Sujet 1 © Universität für Angewandte Kunst" title="Universität für Angewandte Kunst, Modeklasse Teaser 18, Sujet 1 © Universität für Angewandte Kunst"  border="0" ></a>
		
			 <a href="news/detail/marc-opolo-neue-kampagnenreihe-story-of-the-month.html" title="Marc O'Polo: »Story of the Month«"><img data-src="fileadmin/_processed_/csm_MOPss18_Main_SOTM_W_NewLuxury_expiry_date_15_07_2018_5fcc61c85c.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Marc O'Polo F/S 2018 New Luxury © Marc O'Polo" title="Marc O'Polo F/S 2018 New Luxury © Marc O'Polo"  border="0" ></a>
		
			 <a href="news/detail/grosses-kino-auf-der-pitti-uomo.html" title="Großes Kino auf der Pitti Uomo"><img data-src="fileadmin/_processed_/csm_PITTI_STREETSTYLEVIEW_by_Vincenzo_Grillo_06_Teaser_4a03ffdf3b.jpg" data-width="344" data-height="183"  class="owl-lazy"  alt="93. Ausgabe der Pitti Uomo in Florenz - Impressionen © Vincenzo Grillo/Imaxtree.com" title="93. Ausgabe der Pitti Uomo in Florenz - Impressionen © Vincenzo Grillo/Imaxtree.com"  border="0" ></a>
		
			 <a href="news/detail/enjoy-awards-2018-im-viennaballhaus.html" title="ENJOY AWARDS 2018 im ViennaBallhaus"><img data-src="fileadmin/_processed_/csm_Anelia_Peschev_c77eb07442.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Designerin Anelia Peschev (li.) mit Irme Schück-Schmaburek © Gregor Turecek" title="Designerin Anelia Peschev (li.) mit Irme Schück-Schmaburek © Gregor Turecek"  border="0" ></a>
		
			 <a href="news/detail/seafolly-neues-testimonial-toni-garrn.html" title="Seafolly: Neues Testimonial Toni Garrn"><img data-src="fileadmin/_processed_/csm_SUM3_BaliHai_Maillot2_6095a30696.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Toni Garrn für Seafolly F/S 2018 © Seafolly" title="Toni Garrn für Seafolly F/S 2018 © Seafolly"  border="0" ></a>
		
			 <a href="news/detail/zalando-x-viktorrolf.html" title="Viktor&amp;Rolf x Zalando"><img data-src="fileadmin/_processed_/csm_V_R_Zalando_RECYCLE_Marijke_Aerden_6_61b52e8623.jpg" data-width="279" data-height="183"  class="owl-lazy"  alt="Zalando x Viktor&amp;Rolf F/S 2018 © Zalando" title="Zalando x Viktor&amp;Rolf F/S 2018 © Zalando"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/bodywear-hw-201819.html" target="">
		
			<img src="fileadmin/_processed_/csm_DORINA_Image_Angie_D1689A-E70_Non_Padded_Bra_D6689A-E70_Brief_Red_439x293mm_ba5de3fb54.jpg" width="336" height="251" alt="" title="Dorina H/W 2018/19" />
		
		<header><h3>Bodywear H/W 2018/19 hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/grosses-kino-auf-der-pitti-uomo.html" target="">
		
			<img src="fileadmin/_processed_/csm_PITTI_STREETSTYLEVIEW_by_Vincenzo_Grillo_11_e039dc733e.jpg" width="336" height="251" alt="" title="93. Ausgabe der Pitti Uomo in Florenz - Impressionen" />
		
		<header><h3>Bilder der Pitti Uomo hier ansehen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-hw-201819.html" target=""><h1>Denim H/W 2018/19 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-hw-201819.html" target="">
				
					<img src="fileadmin/_processed_/csm_YKYWI__3__416x624mm_8ac8cd0719.jpg" width="215" height="323" alt="" title="YKYWI H/W 2018/19" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_ALBERTO_WINTER_2018_MOTIF_49_1697_ROB_895_FANCY_DENIM_CMYK_210x297_210x297mm_70cede4603.jpg" width="215" height="215" alt="" title="Alberto H/W 2018/19" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/022018.html" title="Ausgabe 02/2018">
				<time datetime="2018-01-16">16.01.2018</time>
				<h2>Ausgabe 02/2018</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/mexx-comeback-bei-agentur-holas.html" title="Mexx-Comeback bei Agentur Holas">
				<time datetime="2018-01-16">16.01.2018</time>
				<h2>Mexx-Comeback bei Agentur Holas</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/escape-clothing-gmbh-timezone-unter-neuem-dach.html" title="Escape Clothing GmbH Timezone unter neuem Dach">
				<time datetime="2018-01-15">15.01.2018</time>
				<h2>Escape Clothing GmbH Timezone unter neuem Dach</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/esprit-spricht-gewinnwarnung-aus.html" title="Esprit spricht Gewinnwarnung aus">
				<time datetime="2018-01-25">25.01.2018</time>
				<h2>Esprit spricht Gewinnwarnung aus </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/verlieren-stationaere-den-anschluss-an-amazon-co.html" title="Verlieren Stationäre den Anschluss an Amazon &amp; Co?">
				<time datetime="2018-01-19">19.01.2018</time>
				<h2>Verlieren Stationäre den Anschluss an Amazon & Co?</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/022018.html" title="Ausgabe 02/2018"><h1>Ausgabe 02/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>16.01.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/022018.html" title="Ausgabe 02/2018"><img src="fileadmin/_processed_/csm_Textilzeitung_0218_30d5ec9a72.jpg" width="215" height="281"   alt="Textil Zeitung 02/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 02/2018 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><h1>Ausgabe 01/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>12.01.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><img src="fileadmin/_processed_/csm_Denim_Dept_0118_16b89f144a.jpg" width="215" height="304"   alt="Denim Dept 01/18 © Österreichische Textil Zeitung" title="Denim Dept 01/18 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><h1>Messekalender Jän-Juni 2018</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0118_480db1ee71.gif" width="213" height="150" alt="" title="Messekalender Jänner bis Juni 2018" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>