<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Neben der Kündigung von 215 Mitarbeitern scheint die Schließung des C&amp;amp;A-Logistikzentrums nun auch für die Stadt Enns und einen Zulieferbetrieb schwere Folgen zu haben. C&amp;amp;A: Logistik-Rückzug...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-9849def25a655e80ee0e17af216221f2.css?1465464761" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: C&amp;A: Logistik-Rückzug aus Enns nicht folgenlos</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:C&amp;A: Logistik-Rückzug aus Enns nicht folgenlos "><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_20170711_PD2400.HR_684c3848f1.jpg" ><meta property="og:description" content="Neben der Kündigung von 215 Mitarbeitern scheint die Schließung des C&amp;A-Logistikzentrums nun auch für die Stadt Enns und einen Zulieferbetrieb schwere Folgen zu haben. "><meta property="og:url" content="http://www.textilzeitung.at/news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html" /><meta property="twitter:title" content="C&amp;A: Logistik-Rückzug aus Enns nicht folgenlos " /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_20170711_PD2400.HR_684c3848f1.jpg" ><meta property="twitter:description" content="Neben der Kündigung von 215 Mitarbeitern scheint die Schließung des C&amp;A-Logistikzentrums nun auch für die Stadt Enns und einen Zulieferbetrieb schwere Folgen zu haben. "><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-fs-2018.html">DOB F/S 2018</a></li><li><a href="fashion/haka-fs-2018.html">HAKA F/S 2018</a></li><li><a href="fashion/bodywear-fs-2018.html">Bodywear F/S 2018</a></li><li><a href="fashion/tracht-fs-2018.html">Tracht F/S 2018</a></li><li><a href="fashion/denim-fs-2018.html">Denim F/S 2018</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html">C&amp;A: Logistik-Rückzug aus Enns nicht folgenlos</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2017-07-17">17. Juli 2017</time>
	<h1>C&A: Logistik-Rückzug aus Enns nicht folgenlos </h1>
	<h2>Neben der Kündigung von 215 Mitarbeitern scheint die Schließung des C&amp;A-Logistikzentrums nun auch für die Stadt Enns und einen Zulieferbetrieb schwere Folgen zu haben.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Erst vergangene Woche wurde bekannt, dass das C&amp;A-Logistikzentrum im oberösterreichischen Enns 2019 schließt: 215 Mitarbeiter verlieren dadurch ihre Jobs. Laut Medienberichten ist allerdings auch ein Zulieferer stark betroffen. Der in der Nähe angesiedelte Textil-Aufbereiterbetrieb Lang sieht sich mit einer ungewissen Zukunft konfrontiert. Die 25 Mitarbeiter der Firma holen die Ware aus dem C&amp;A-Lager ab, hängen die Textilien auf Kleiderbügel, bügeln sie maschinell auf und fixieren Preisauszeichnung sowie Etiketten. Firmenchef Karl Lang stellt sich nun die Frage, wie es weitergeht. Er hofft darauf, dass sein Personal bei der Planung der C&amp;A-Arbeitsstiftung ebenso berücksichtigt wird, wie die C&amp;A-Logistikmitarbeiter. </p>
<p>Auch die Stadt Enns dürfte von der Schließung des C&amp;A-Logistikstandortes stärker betroffen sein als gedacht: Denn neben den Arbeitsplätzen entgehen der Gemeinde durch den Rückzug des Modefilialisten in Enns 150.000 Euro an Kommunalsteuern, wie es heißt. </p>
			<p>Von: Christiane Marie Jördens</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2017/Corporate/CundA/20170711_PD2400.HR.jpg" title="C&amp;A-Logistikzentrum in Enns © Fotokerschi.at/APA/Picturedesk " class="magnify"><figure><img src="fileadmin/_processed_/csm_20170711_PD2400.HR_5f9db46367.jpg" width="457" height="313"   alt="C&amp;A-Logistikzentrum in Enns © Fotokerschi.at/APA/Picturedesk" title="C&amp;A-Logistikzentrum in Enns © Fotokerschi.at/APA/Picturedesk"  border="0"><figcaption>C&A-Logistikzentrum in Enns © Fotokerschi.at/APA/Picturedesk </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/ca-schliesst-logistikzentrum-in-enns.html" title="C&amp;A schließt Logistikzentrum in Enns">
				<h1>C&A schließt Logistikzentrum in Enns </h1>
				<p><h2>2019 will Modefilialist C&A sein Logistikzentrum im oberösterreichischen Enns aufgeben: 215 Mitarbeiter sind betroffen. </h2></p>
				<img src="fileadmin/_processed_/csm_20100415_PD4303.HR_4265a336b6.jpg" width="400" height="262"  class="pull-left"  alt="C&amp;A-Schild © Rainer Unkel/Picturedesk" title="C&amp;A-Schild © Rainer Unkel/Picturedesk"  border="0">
				Grund für die Schließung des C&amp;A-Logistikzentrums ist die unternehmensinterne Umstrukturierung von IT, Logistik und Distribution der Firmenregion Zentral- und Osteuropa: Aktuell werden die neun Länder Österreich, Kroatien, Rumänien, Slowenien, Serbien, Tschechien, Ungarn, Polen und die Slowakei von...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/rewe-boss-wird-chef-von-ca.html" title="Rewe-Boss wird Chef von C&amp;A">
				<h1>Rewe-Boss wird Chef von C&A</h1>
				<p><h2>Alain Caparros, langjähriger Chef des Handels- und Tourismuskonzerns Rewe, übernimmt per 1. August 2017 die Europa-Geschäftsführung von C&A. </h2></p>
				<img src="fileadmin/_processed_/csm_20160405_PD1811.HR_5cf46128cb.jpg" width="400" height="267"  class="pull-left"  alt="Alain Caparros, Ex-Rewe-CEO und neuer Geschäftsführer von C&amp;A Eruopa © Oliver Berg/dpa/Picturedesk" title="Alain Caparros, Ex-Rewe-CEO und neuer Geschäftsführer von C&amp;A Eruopa © Oliver Berg/dpa/Picturedesk"  border="0">
				Caparros folgt bei C&amp;A auf Philippe Brenninkmeijer, der sich im Mai von der operativen Spitze in die Holdinggesellschaft Cofra verabschiedet hatte. Caparros, 60, war von 2006 bis Juni 2017 CEO der Rewe, die in Österreich mit den Handelskonzepten Billa, Merkur, Penny, Bipa und Adeg aktiv ist und...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/ca-designed-to-be-recycled.html" title="C&amp;A: Designed to be recycled">
				<h1>C&A: Designed to be recycled </h1>
				<p><h2>Die Modekette C&A präsentiert ab Juni 2017 die ersten »Cradle to Cradle Certified«-T-Shirts mit Gold-Level-Zertifizierung. </h2></p>
				<img src="fileadmin/_processed_/csm_CA_Designed_to_be_recycled_basic_petrol_5f8bd16c30.jpg" width="200" height="300"  class="pull-left"  alt="C&amp;A Designed to be Recycled T-Shirt in Petrol © C&amp;A" title="C&amp;A Designed to be Recycled T-Shirt in Petrol © C&amp;A"  border="0">
				Das nachhaltige Sortiment von C&amp;A umfasst zwei Damen-T-Shirt-Styles in insgesamt 17 verschiedenen Farben. Die »Everyday Essentials« bestehen zu 100 % aus Bio-Baumwolle und kommen aus sozial- und umweltverträglicher Produktion. Mit dem Slogan »Designed to be recycled« präsentiert die Modekette somit...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/ca-startet-cup-song-challenge.html" title="C&amp;A startet Cup Song Challenge">
				<h1>C&A startet Cup Song Challenge </h1>
				<p><h2>Mit der Social Media-Kampagne »Cup Song Challenge« will das Modeunternehmen C&A nun möglichst viele Spenden für die Organisation »Save the Children« sammeln. </h2></p>
				<img src="fileadmin/_processed_/csm_CA_Cup_Song_Challenge_ad4f39e5af.jpg" width="400" height="205"  class="pull-left"  alt="C&amp;A Cup Song Challenge © C&amp;A" title="C&amp;A Cup Song Challenge © C&amp;A"  border="0">
				Zwischen 31.03. und 23.04.2017 kann man wahlweise auf Facebook oder Instagram ein Posting mit dem Hashtag #CandACharityCup hochladen und so dafür sorgen, dass das Modeunternehmen C&amp;A 5 Euro an die Organisation Save the Children spendet. Der gesamte Erlös der Aktion (bis zu 250.000 Euro) kommt der...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				
			<a href="news/detail/ca-oesterreich-praesentiert-neues-store-konzept.html" title="C&amp;A Österreich präsentiert neues Store-Konzept">
				<h1>C&A Österreich präsentiert neues Store-Konzept </h1>
				<p><h2>Neue Aufstellung beim Moderiesen C&A, nach Wien-Meidling sollen fünf weitere Stores in ganz Österreich umgebaut werden. </h2></p>
				<img src="fileadmin/_processed_/csm_CA_Neues_Store-Konzept_Meidling_2017_12_4b3ee1167c.jpg" width="400" height="267"  class="pull-left"  alt="Neues Store-Konzept von C&amp;A in Meidling, Wien © Roland Krauss/C&amp;A" title="Neues Store-Konzept von C&amp;A in Meidling, Wien © Roland Krauss/C&amp;A"  border="0">
				 Um gezielter auf Kundenbedürfnisse im Textileinzelhandel reagieren zu können, werden alle Filialen des Modeunternehmens C&amp;A komplett umgebaut. Dafür soll ein gänzlich neues Store-Konzept europaweit implementiert werden. 
<b>Konzept-Roll-Out in ganz Österreich</b>
 Der erste österreichische Store, der in...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
<div class="paging"><ul><li class="active"><a href="news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html">1</a></li>
<li><a href="news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=e17d370953302e05276aeae318d17c86">2</a></li>
<li><a href="news/detail/ca-logistik-rueckzug-aus-enns-nicht-folgenlos.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=e17d370953302e05276aeae318d17c86">weiter</a></li></ul></div>
<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/camel-active-neues-ladenbaukonzept.html" title="Camel Active: Neues Ladenbaukonzept"><img data-src="fileadmin/_processed_/csm_camel_active_Retailkonzept2017_Overview3_51e556d1e6.jpg" data-width="323" data-height="183"  class="owl-lazy"  alt="Neues Retail-Konzept von Camel Active 2017 - Gesamtüberblick © Paul Aidan Perry/Camel Active" title="Neues Retail-Konzept von Camel Active 2017 - Gesamtüberblick © Paul Aidan Perry/Camel Active"  border="0" ></a>
		
			 <a href="news/detail/fashion-week-berlin-folklore-und-farbenmeer.html" title="Fashion Week Berlin: Folklore und Farbenmeer"><img data-src="fileadmin/_processed_/csm__c_Photo_by_Andreas_RentzGetty_Images_for_Riani_Riani__115_204f795bc9.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Riani F/S 2018 © Andreas Rentz/Getty Images" title="Riani F/S 2018 © Andreas Rentz/Getty Images"  border="0" ></a>
		
			 <a href="news/detail/lena-gercke-modelt-fuer-joop-menswear.html" title="Lena Gercke modelt für Joop! Menswear"><img data-src="fileadmin/_processed_/csm_JOOP_39LmaxK_Paper1718_Lena_M01_111_829c90823a.jpg" data-width="244" data-height="183"  class="owl-lazy"  alt="Lena Gercke für Joop! Paper H/W 2017/18 © Joop!" title="Lena Gercke für Joop! Paper H/W 2017/18 © Joop!"  border="0" ></a>
		
			 <a href="news/detail/strellson-feiert-capsule-collection-launch.html" title="Strellson feiert Capsule Collection Launch"><img data-src="fileadmin/_processed_/csm_Bild_10_4e159b608c.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Gruppe Influencer &amp;Fotografen (z.B. Dennis Glanz, Ilja Jay Lawal, Wowa Valentino, Jean Claude Mpassy, Olja Ryzenski) © Strellson" title="Gruppe Influencer &amp;Fotografen (z.B. Dennis Glanz, Ilja Jay Lawal, Wowa Valentino, Jean Claude Mpassy, Olja Ryzenski) © Strellson"  border="0" ></a>
		
			 <a href="news/detail/comma-lizenzpartnerschaft-mit-mueller-meirer.html" title="Comma: Lizenzpartnerschaft mit Müller &amp; Meirer"><img data-src="fileadmin/_processed_/csm_4180000022_401_1_b2c116c40d.jpg" data-width="183" data-height="183"  class="owl-lazy"  alt="Comma F/S 2018 © Comma" title="Comma F/S 2018 © Comma"  border="0" ></a>
		
			 <a href="news/detail/intimissimi-goes-inside-and-out.html" title="Intimissimi goes »inside and out«"><img data-src="fileadmin/_processed_/csm_-_R_Barwerd_van_der_Plas_170611__P1A4404_Irina_Shayk_c33c9a4318.jpg" data-width="279" data-height="183"  class="owl-lazy"  alt="Irina Shayk für Intimissimi H/W 2017/18 © Intimissimi" title="Irina Shayk für Intimissimi H/W 2017/18 © Intimissimi"  border="0" ></a>
		
			 <a href="news/detail/ternua-aus-fischernetz-wird-recyclinghose.html" title="Ternua: Aus Fischernetz wird Recyclinghose"><img data-src="fileadmin/_processed_/csm_Ternua_REDCYCLE_Netzsammlung5_a526cac76a.jpg" data-width="244" data-height="183"  class="owl-lazy"  alt="Netzsammlung von Ternua © Ternua" title="Netzsammlung von Ternua © Ternua"  border="0" ></a>
		
			 <a href="news/detail/hm-kooperation-mit-colette.html" title="H&amp;M: Kooperation mit Colette"><img data-src="fileadmin/_processed_/csm_H_M_Studio_AW17_x_Colette__Teaser_8f7058ad5b.jpg" data-width="289" data-height="183"  class="owl-lazy"  alt="H&amp;M Studio x Colette H/W 2017/18 © H&amp;M" title="H&amp;M Studio x Colette H/W 2017/18 © H&amp;M"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/tracht-fs-2018.html" target="">
		
			<img src="fileadmin/_processed_/csm_LOUIS_TRENKER__1__285x190mm_fb26959ef0.jpg" width="336" height="251" alt="" title="Louis Trenker F/S 2018" />
		
		<header><h3>Tracht F/S 2018 jetzt neu!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/berlin-calling.html" target="">
		
			<img src="fileadmin/_processed_/csm__c_Photo_by_Andreas_RentzGetty_Images_for_Riani_Riani__115_abaabbe348.jpg" width="336" height="251" alt="" title="Riani F/S 2018" />
		
		<header><h3>Berlin calling!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-fs-2018.html" target=""><h1>Denim F/S 2018 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-fs-2018.html" target="">
				
					<img src="fileadmin/_processed_/csm_Pepe_Jeans_London_SS18-_Men__2__526x702mm_f34adbf0b2.jpg" width="215" height="287" alt="" title="Pepe Jeans F/S 2018" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_FALKE_Menswear_SS18__3__180x130mm_8b89c6c68e.jpg" width="215" height="215" alt="" title="Falke F/S 2018" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/anouk-et-emile.html" title="Anouk et Emile">
				<time datetime="2017-07-10">10.07.2017</time>
				<h2>Anouk et Emile</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/modehandel-ein-auf-und-ab.html" title="Modehandel: Ein Auf und Ab">
				<time datetime="2017-07-06">06.07.2017</time>
				<h2>Modehandel: Ein Auf und Ab </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/agentur-plangger-clipper-as-neu-im-portfolio.html" title="Agentur Plangger: Clipper A/S neu im Portfolio">
				<time datetime="2017-07-10">10.07.2017</time>
				<h2>Agentur Plangger: Clipper A/S neu im Portfolio </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/urban-outfitters-eroeffnet-auf-mariahilfer-strasse.html" title="Urban Outfitters eröffnet auf Mariahilfer Straße">
				<time datetime="2017-07-06">06.07.2017</time>
				<h2>Urban Outfitters eröffnet auf Mariahilfer Straße </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/karl-lagerfeld-expandiert-in-der-dach-region.html" title="Karl Lagerfeld expandiert mit Christian Teufl">
				<time datetime="2017-07-06">06.07.2017</time>
				<h2>Karl Lagerfeld expandiert mit Christian Teufl</h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-142017.html" title="Ausgabe 14/2017"><h1>Ausgabe 14/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>11.07.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-142017.html" title="Ausgabe 14/2017"><img src="fileadmin/_processed_/csm_Textilzeitung_1417_ef4578c81b.jpg" width="215" height="281"   alt="Textil Zeitung 14/2017 © Österreichische Textil Zeitung" title="Textil Zeitung 14/2017 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-022017-1.html" title="Ausgabe 02/2017"><h1>Ausgabe 02/2017</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>12.07.2017</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-022017-1.html" title="Ausgabe 02/2017"><img src="fileadmin/_processed_/csm_Denim_Dept_0217_26c7b68bb7.gif" width="215" height="305"   alt="Denim Dept 02/17 © Österreichische Textil Zeitung" title="Denim Dept 02/17 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><h1>Messekalender Juli-Dez 2017</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0117.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0117_22bdcac555.gif" width="213" height="150" alt="" title="Messekalender 01 2017" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>