<!DOCTYPE html>
<!--[if IE 7]>         <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de" class="no-js"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.textilzeitung.at/">


<meta name="generator" content="TYPO3 CMS">
<meta name="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Das Übernahmeangebot von René Benko, in Höhe von 3 Mrd. Euro, wurde von der kanadischen Hudson's Bay Company nun abgelehnt.Aus für Benkos Traum: Das Übernahmeangebot von René Benko, in Höhe von 3...">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-256beeb162933511c466ac91eb76fc82.css?1516958892" media="all">




<script src="typo3temp/compressor/merged-3e6df6aaf7ccfda20a686590893e389f.js?1498729247" type="text/javascript"></script>



<title>Textilzeitung: Aus für Benkos Traum</title><meta name="apple-itunes-app" content="app-id=920864242" /><meta property="og:title" content="Textilzeitung:Aus für Benkos Traum"><meta property="og:site_name" content="Textilzeitung" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Koeln-c-GaleriaKaufhof_569x380mm_ba84c87652.jpg" ><meta property="og:description" content="Das Übernahmeangebot von René Benko, in Höhe von 3 Mrd. Euro, wurde von der kanadischen Hudson's Bay Company nun abgelehnt."><meta property="og:url" content="http://www.textilzeitung.at/news/detail/aus-fuer-benkos-traum.html" /><meta property="twitter:title" content="Aus für Benkos Traum" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="http://www.textilzeitung.at/fileadmin/_processed_/csm_Koeln-c-GaleriaKaufhof_569x380mm_ba84c87652.jpg" ><meta property="twitter:description" content="Das Übernahmeangebot von René Benko, in Höhe von 3 Mrd. Euro, wurde von der kanadischen Hudson's Bay Company nun abgelehnt."><meta property="twitter:url" content="http://www.textilzeitung.at/news/detail/aus-fuer-benkos-traum.html" />
<!-- BEGIN Control Tag for "textilzeitung.at" -->
<!-- Source: /snippet/controltag?confid=J8AAWpw4&site=textilzeitung.at&edit=1 -->
<script class="kxct" data-id="J8AAWpw4" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=J8AAWpw4"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Controltag -->

<link rel="canonical" href="http://www.textilzeitung.at/business/detail/aus-fuer-benkos-traum.html" />
<link rel="alternate" type="application/rss+xml" title="Textilzeitung RSS Feed" href="http://www.textilzeitung.at/news/kategorie/business/rss.xml" />
<link href="typo3conf/ext/solr/resources/css/jquery-ui/jquery-ui.custom.css" rel="stylesheet" type="text/css" media="all" />


</head>
<body>

<!--[if lt IE 8]><p class=chromeframe>Ihr Browser ist veraltet. Bitte <a href="http://browsehappy.com/">installieren Sie einen aktuellen Browser</a> oder <a href="http://www.google.com/chromeframe/?redirect=true">installieren Sie Google Chrome Frame</a>, um diese Website ansehen zu können.</p><![endif]-->
<div class="container">
	<div class="row">
		<div class="col-sm-10">
			<div id="adcontainer_top">
				<div data-source-md="banner1" data-source-sm="banner1" data-source-xs="banner1">
					<div id="banner1" data-oas-pos="Top1">

					</div>
				</div>
			</div>
			<header class="row" role="banner">
		<div class="col-xs-5">
		<a href="/"><img src="/fileadmin/templates/img/logo_textilzeitung.svg" alt="Logo" class="logo" /></a>
	</div>
</header>
			<section id="nav" class="row" role="navigation">
				<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
					<div class="navbar-header">
					  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainnav">
						<span class="sr-only">Navigation ein/ausblenden</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					  </button>
					 <a class="navbar-brand" href="news/detail/aus-fuer-benkos-traum.html#">Navigation</a>
					</div>
					<div class="collapse navbar-collapse" id="mainnav">
						<div class="col-sm-11">
							<ul class="nav navbar-nav"><li class="active"><a href="news.html">News</a></li><li><a href="business.html">Business</a><ul class="nav navbar-nav"><li><a href="business/handel.html">Handel</a></li><li><a href="business/industrie.html">Industrie</a></li><li><a href="business/shops.html">Shops</a></li><li><a href="business/messen.html">Messen</a></li><li><a href="business/e-biz-logistics.html">E-BIZ & Logistics</a></li></ul></li><li><a href="fashion.html">Fashion</a><ul class="nav navbar-nav"><li><a href="fashion/dob-hw-201819.html">DOB H/W 2018/19</a></li><li><a href="fashion/haka-hw-201819.html">HAKA H/W 2018/19</a></li><li><a href="fashion/bodywear-hw-201819.html">Bodywear H/W 2018/19</a></li><li><a href="fashion/tracht-hw-201819.html">Tracht H/W 2018/19</a></li><li><a href="fashion/denim-hw-201819.html">Denim H/W 2018/19</a></li><li><a href="fashion/fashion-update.html">Fashion Update</a></li><li><a href="fashion/kampagnen.html">Kampagnen</a></li></ul></li><li><a href="karriere/news.html">Karriere</a><ul class="nav navbar-nav"><li><a href="karriere/news.html">News</a></li><li><a href="karriere/ldt-nagold-alumni.html">LDT Nagold Alumni</a></li><li><a href="karriere/jobs.html">Jobs</a></li></ul></li><li><a href="events/society.html">Events</a><ul class="nav navbar-nav"><li><a href="events/society.html">Society</a></li><li><a href="events/salzburger-gespraeche.html">Salzburger Gespräche</a></li><li><a href="events/terminkalender.html">Terminkalender</a></li></ul></li><li><a href="kommentar.html">Kommentar</a></li><li><a href="service/online-ausgaben.html">Service</a><ul class="nav navbar-nav"><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li><li><a href="service/abo.html">ABO</a></li></ul></li></ul>
						</div>
						<div class="col-sm-1">
							<ul class="nav navbar-nav navbar-right service-nav"><li class="search"><a href="suche.html" class="hidden-xs"><img src="fileadmin/templates/img/suche.png" width="29" height="20"   alt=""  border="0"></a><a href="suche.html" class="visible-xs">Suche</a><div class="hidden-xs"><div class="tx-solr">
		

	
	<div class="tx-solr-searchbox">
		<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.textilzeitung.at/?eID=tx_solr_suggest&id=6';
				/*]]>*/
				</script>
			
		<form id="tx-solr-search-form-pi-search" action="suche.html" method="get" accept-charset="utf-8" class="form-inline">
			<div class="form-group">
				<input type="hidden" name="id" value="45" />
				<input type="hidden" name="L" value="0" />
				<input type="text" id="inputText" class="tx-solr-q form-control" name="tx_solr[q]" value="" placeholder="Suche" />
			</div>
			<input type="submit" class="tx-solr-submit btn btn-default" value="Suchen" />
		</form>
	</div>
	


	</div>
	</div></li></ul>
						</div>
					</div>
				</nav>
				<div id="breadcrumb" class="col-md-12 text-right">
					<div>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">Home</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news.html">News</a></span> &gt;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="news/detail/aus-fuer-benkos-traum.html">Aus für Benkos Traum</a></span>
					</div>
				</div>
			</section>
			
    <!--TYPO3SEARCH_begin-->
	<section id="topcontent" class="row">
		<div class="col-md-12">
			
<article>
	<time datetime="2018-02-15">15. Februar 2018</time>
	<h1>Aus für Benkos Traum</h1>
	<h2>Das Übernahmeangebot von René Benko, in Höhe von 3 Mrd. Euro, wurde von der kanadischen Hudson's Bay Company nun abgelehnt.</h2>

	<div class="row">
		<div class=" col-md-9 ">
			
			<p>Der Immobilien-Unternehmer René Benko hegte schon jahrelang den Traum, die beiden deutschen Konzerne Karstadt und Kaufhof zu einem deutschen Warenhauskonzern zusammenzuführen. Karstadt hat Benkos Signa-Holding bereits im Jahr 2014 übernommen. Bei Kaufhof zog Benko 2015 gegenüber dem jetzigen Eigentümer, der kanadischen Hudson's Bay Company (HBC), den Kürzeren. Doch die Geschäfte bei Galeria Kaufhof laufen mit dem neuen Eigentümer nicht rund. Und auch HBC selbst hat mit roten Zahlen und harter Konkurrenz besonders von Online-Händlern a la Amazon zu kämpfen. <br /><br />Ein unaufgefordertes 3 Mrd.-Euro-Übernahmeangebot von Benko hat HBC am Mittwoch, dem 7. Februar 2018, nun abgelehnt. Auf die Krise bei Kaufhof reagiert der HBC mit einem Stellenabbau. Bis 2020 sollen 400 der etwa 1.600 Arbeitsplätze in der Kölner Konzernzentrale gestrichen werden. Benkos Angebot wäre jedenfalls kaum dazu geeignet gewesen, die Krise abzuwenden, wie Kaufhof-Chef Roland Neuwald gegenüber deutschen Zeitungen betonte: »Ich sehe nicht, dass dadurch ein besseres Geschäftsmodell entsteht. Unsere größten Konkurrenten sind die Amazons und Zalandos dieser Welt.« </p>
			<p>Von: Rainer Seebacher</p>
			

			
			

			
			

			
			
			<div class="sharelinks">
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style share">
					<a class="addthis_button_facebook_share" fb:share:layout="button"></a>
					<a class="addthis_button_tweet" tw:count="none"></a>
					<a class="addthis_button_google_plusone" g:plusone:count="false" g:plusone:data-annotation="none" g:plusone:size="medium"></a>			  	  				<a class="addthis_button_print"><img src="/fileadmin/templates/img/print.png" /></a>
				</div>
				<div class="clear"></div>
				<script type="text/javascript">
					//var addthis_config = { data_ga_property: 'UA-663354-4'};
				</script>
				<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5367af07790217c9"></script>
				<!-- AddThis Button END -->
			</div>
		</div>
		<div class="col-md-3 images single-image"><a href="fileadmin/user_upload/Bilder/2018/Handel/Koeln-c-GaleriaKaufhof_569x380mm.jpg" title="Galeria Kaufhof in Köln © Galeria Kaufhof " class="magnify"><figure><img src="fileadmin/_processed_/csm_Koeln-c-GaleriaKaufhof_569x380mm_84d34bc779.jpg" width="457" height="305"   alt="Galeria Kaufhof in Köln © Galeria Kaufhof" title="Galeria Kaufhof in Köln © Galeria Kaufhof"  border="0"><figcaption>Galeria Kaufhof in Köln © Galeria Kaufhof </figcaption></figure></a>
	</div>
</article>


		</div>
		<div class="col-xs-12" data-source-xs="sitebar"></div>
	</section>
	<section id="content" class="row">
		<div class="col-sm-9">
			<div class="sub-news">
	<a name="newslist" id="newslist"></a>
	
			<article>
				
			<a href="news/detail/neuer-chef-fuer-galeria-kaufhof.html" title="Neuer Chef für Galeria Kaufhof">
				<h1>Neuer Chef für Galeria Kaufhof</h1>
				<p><h2>Der ehemalige Metro-Manager Roland Neuwald ist neuer Chef der angeschlagenen deutschen Warenhauskette Galeria Kaufhof.</h2></p>
				<img src="fileadmin/_processed_/csm_Kaufhof_Frankfurt-c-Kaufhof_64d3749e9b.jpg" width="352" height="300"  class="pull-left"  alt="Kaufhof an der Zeil (Frankfurt am Main) © Kaufhof" title="Kaufhof an der Zeil (Frankfurt am Main) © Kaufhof"  border="0">
				Der Aufsichtsrat der Kaufhof-Kette hat den 53-jährigen Roland Neuwald am 2. November 2017 zum Vorsitzenden der Geschäftsführung der Galeria Kaufhof GmbH berufen. Neuwald trat seine neue Position daraufhin schon am 3. November an.
Neuwald übernimmt die Leitung von Galeria Kaufhof in einer nicht...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle1" data-source-sm="middle1" data-source-xs="middle1"><div id="middle1" data-oas-pos="Middle"></div></div></div>
			<a href="news/detail/signa-bietet-3-milliarden-euro-fuer-kaufhof-kette.html" title="Signa bietet 3 Milliarden Euro für Kaufhof-Kette">
				<h1>Signa bietet 3 Milliarden Euro für Kaufhof-Kette</h1>
				<p><h2>Laut Insidern soll Karstadt-Eigentümer Signa diese Woche ein 3 Milliarden Euro-Angebot für die deutsche Kaufhof-Kette gelegt haben. </h2></p>
				<img src="fileadmin/_processed_/csm_20160317_PD21787.HR_ebb08769f5.jpg" width="400" height="267"  class="pull-left"  alt="Schliessung der Karstadt-Filiale in Recklinghausen © Picturedesk" title="Schliessung der Karstadt-Filiale in Recklinghausen © Picturedesk"  border="0">
				Wie es heißt, soll das Signa-Angebot durchfinanziert sein und umfasse auch Schulden. Bis Mitte November rechnet man mit einer Antwort seitens Kaufhof-Mutter Hudson's Bay. Die Immobilien der Firma Kaufhof sollen rund 2,63 Mrd. Euro wert sein. Laut der deutschen Textilwirtschaft liegt bei HBC...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			<script type="text/javascript">OAS_AD('x01');</script>
		
			<article>
				
			<a href="news/detail/finanzinvestor-steigt-bei-kaufhof-mutter-hbc-ein.html" title="Finanzinvestor steigt bei Kaufhof-Mutter HBC ein">
				<h1>Finanzinvestor steigt bei Kaufhof-Mutter HBC ein </h1>
				<p><h2>Der Kaufhof-Mutterkonzern HBC kann durch den Deal und den Verkauf von Immobilien seine Schulden um 1,1 Mrd. € reduzieren. </h2></p>
				<img src="fileadmin/_processed_/csm_Kaufhof_Frankfurt-c-Kaufhof_64d3749e9b.jpg" width="352" height="300"  class="pull-left"  alt="Kaufhof an der Zeil (Frankfurt am Main) © Kaufhof" title="Kaufhof an der Zeil (Frankfurt am Main) © Kaufhof"  border="0">
				Bei der Mutter der deutschen Kaufhof-Kette Hudson's Bay Company (HBC) geht es Schlag auf Schlag: Am 20. Oktober 2017 <link record:tt_news:7135><b>trennte sich der Konzern von CEO Jerry Storch</b></link>. Damit reagierte HBC auf die anhaltende Erfolglosigkeit und die schlechten Zahlen. Storchs CEO-Agenden übernahm der Großaktionär und...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				<div class="hidden-print ad-cad"><div data-source-md="middle2" data-source-sm="middle2" data-source-xs="middle2"><div id="middle2" data-oas-pos="Middle1"></div></div></div>
			<a href="news/detail/kaufhof-mutterkonzern-hbc-trennt-sich-von-ceo.html" title="Kaufhof-Mutterkonzern HBC trennt sich von CEO">
				<h1>Kaufhof-Mutterkonzern HBC trennt sich von CEO </h1>
				<p><h2>Das Mutterunternehmen der kriselnden Warenhauskette Kaufhof, Hudson's Bay Company (HBC), hat sich nun kurzerhand von ihrem CEO Jerry Storch getrennt. </h2></p>
				<img src="fileadmin/_processed_/csm_20160309_PD15108.HR_80f406e31f.jpg" width="400" height="277"  class="pull-left"  alt="Jerry Storch © Henning Kaiser" title="Jerry Storch © Henning Kaiser"  border="0">
				Am vergangenen Freitag (20.10.2017) war bekannt geworden, dass Storch nach zweieinhalb Jahren HBC geht und zu seiner Beratungsfirma Storch Advisors zurückkehrt. Kommissarisch wird Verwaltungschef Richard Baker indes seinen Chefposten bei der Kaufhof-Mutter übernehmen. Laut der »Süddeutschen Zeitung«...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
			<article>
				
			<a href="news/detail/kaufhof-will-bei-loehnen-sparen.html" title="Kaufhof will bei Löhnen sparen">
				<h1>Kaufhof will bei Löhnen sparen</h1>
				<p><h2>Mit einem Beschäftigungssicherungstarif will der Warenhauskonzern die Kostenstruktur verbessern und die Transformation zu Omni-Channel-Retailer schaffen.</h2></p>
				<img src="fileadmin/_processed_/csm_Galeria-Kaufhof-Einkauf_a9b199dbcb.jpg" width="400" height="267"  class="pull-left"  alt="Die Gerüchte um einen Verkauf der Galeria Kaufhof reißen nicht ab © Galeria Kaufhof GmbH" title="Die Gerüchte um einen Verkauf der Galeria Kaufhof reißen nicht ab © Galeria Kaufhof GmbH"  border="0">
				Im Jahr 2016 erwirtschaftete der Warenhauskonzern Galeria Kaufhof einen Verlust. Für heuer sind ähnliche Ergebnisse zu erwarten, wie Kaufhof-Chef Wolfgang Link gegenüber dem Handelsblatt kürzlich einräumte. Link, der die gesamten Europageschäfte des kanadischen Kaufhof-Eigentümers Hudson's Bay (HBC)...<br /><strong>mehr lesen</strong>
			</a>
			</article>
			
		
<div class="paging"><ul><li class="active"><a href="news/detail/aus-fuer-benkos-traum.html">1</a></li>
<li><a href="news/detail/aus-fuer-benkos-traum.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=5c4905a09f82677026c7b7f22b5b55b9">2</a></li>
<li><a href="news/detail/aus-fuer-benkos-traum.html?tx_ttnews%5Bpointer%5D=1&amp;cHash=5c4905a09f82677026c7b7f22b5b55b9">weiter</a></li></ul></div>
<h1>Galerien</h1>
<div class="owl-carousel owl-responsive-preload">
	
			 <a href="news/detail/jot-juniormode-zurueck-in-die-zukunft.html" title="JOT Juniormode: Zurück in die Zukunft"><img data-src="fileadmin/_processed_/csm_Bild5_Ordersituation_Agentur_Kidzwear_JOT_1HJ2018_25461149e5.jpg" data-width="274" data-height="183"  class="owl-lazy"  alt="Auf der JOT Juniormode wurde fleißig geordert © Susi Graf" title="Auf der JOT Juniormode wurde fleißig geordert © Susi Graf"  border="0" ></a>
		
			 <a href="news/detail/pinko-x-treedom-es-gruent-so-gruen.html" title="Pinko x Treedom: Es grünt so grün"><img data-src="fileadmin/_processed_/csm_BANANA_Z04_77b0bce735.jpg" data-width="122" data-height="183"  class="owl-lazy"  alt="Pinko x Treedom Banana © Pinko" title="Pinko x Treedom Banana © Pinko"  border="0" ></a>
		
			 <a href="news/detail/emilio-tini-fotografiert-fuer-weber-weber.html" title="Emilio Tini fotografiert für Weber + Weber"><img data-src="fileadmin/_processed_/csm_Weber_Weber_FS2018_Image__13__c6f2e10be5.jpg" data-width="142" data-height="183"  class="owl-lazy"  alt="Weber + Weber F/S 2018 © Weber + Weber" title="Weber + Weber F/S 2018 © Weber + Weber"  border="0" ></a>
		
			 <a href="news/detail/ca-launcht-wear-the-change-collection.html" title="C&amp;A launcht Wear the Change Collection"><img data-src="fileadmin/_processed_/csm_CA__WearTheChange_Kampagnen-Sujet_Teaser_cd26a18620.jpg" data-width="251" data-height="183"  class="owl-lazy"  alt="C&amp;A Wear The Change-Kampagnensujet © C&amp;A" title="C&amp;A Wear The Change-Kampagnensujet © C&amp;A"  border="0" ></a>
		
			 <a href="news/detail/hm-denim-ist-ueberall.html" title="H&amp;M: Denim ist überall"><img data-src="fileadmin/_processed_/csm_9388_101b_high_Teaser_b2a19d3547.jpg" data-width="290" data-height="183"  class="owl-lazy"  alt="H&amp;M-Kampagne #denimismycanvas: Suki Waterhouse © H&amp;M" title="H&amp;M-Kampagne #denimismycanvas: Suki Waterhouse © H&amp;M"  border="0" ></a>
		
			 <a href="news/detail/asos-premiere-auf-der-new-yorker-fashion-week.html" title="Asos: Premiere auf der New Yorker Fashion Week"><img data-src="fileadmin/_processed_/csm_ASOS_AW18_Phillip_Basone_Teaser_f1dc41c188.jpg" data-width="296" data-height="183"  class="owl-lazy"  alt="Asos H/W 2018/19 bei der New Yorker Fashion Week: Starkoch Philip Basone © BFA.com/Asos" title="Asos H/W 2018/19 bei der New Yorker Fashion Week: Starkoch Philip Basone © BFA.com/Asos"  border="0" ></a>
		
			 <a href="news/detail/soliver-neue-content-strategie-2018.html" title="s.Oliver: Neue Content-Strategie 2018"><img data-src="fileadmin/_processed_/csm_s.Oliver_Spring_2018_803_44_9b77d45f40.jpg" data-width="259" data-height="183"  class="owl-lazy"  alt="s.Oliver F/S 2018 © s.Oliver" title="s.Oliver F/S 2018 © s.Oliver"  border="0" ></a>
		
			 <a href="news/detail/brandboxx-fashion-night-grosse-show-mit-oesterreichs-top-models.html" title="Brandboxx Fashion Night: Große Show mit Österreichs Top-Models"><img data-src="fileadmin/_processed_/csm_Bild_4_Frieda_Freddies_eb9ff1f6a8.jpg" data-width="287" data-height="183"  class="owl-lazy"  alt="Winterjacken in Metallic- und Rosétönen gab es bei Frieda &amp; Freddies New York zu sehen © Brandboxx/Franz Neumayr" title="Winterjacken in Metallic- und Rosétönen gab es bei Frieda &amp; Freddies New York zu sehen © Brandboxx/Franz Neumayr"  border="0" ></a>
		
</div>
</div>
			<section id="articleteaser" class="row">
				<div class="col-xs-6">
					<div class="teaser">
	<a href="fashion/bodywear-hw-201819.html" target="">
		
			<img src="fileadmin/_processed_/csm_DORINA_Image_Angie_D1689A-E70_Non_Padded_Bra_D6689A-E70_Brief_Red_439x293mm_ba5de3fb54.jpg" width="336" height="251" alt="" title="Dorina H/W 2018/19" />
		
		<header><h3>Bodywear H/W 2018/19 hier ansehen!</h3></header>
	</a>
</div>
				</div>
				<div class="col-xs-6">
					<div class="teaser">
	<a href="news/detail/grosses-kino-auf-der-pitti-uomo.html" target="">
		
			<img src="fileadmin/_processed_/csm_PITTI_STREETSTYLEVIEW_by_Vincenzo_Grillo_11_e039dc733e.jpg" width="336" height="251" alt="" title="93. Ausgabe der Pitti Uomo in Florenz - Impressionen" />
		
		<header><h3>Bilder der Pitti Uomo hier ansehen!</h3></header>
	</a>
</div>
				</div>
			</section>
		</div>
		<aside class="col-sm-3">
			<div class="tx_evoweb_sfregister">

<div class="newsletterteaser col-sm-12 col-xs-12">
	<div class="row">
	<div class="col-xs-12">
		<header>Newsletter</header>
		<form enctype="multipart/form-data" name="user" action="news.html?tx_sfregister_form%5Baction%5D=save&amp;tx_sfregister_form%5Bcontroller%5D=FeuserCreate&amp;cHash=330bc3ebfefea296600663da0f9ecd1e" method="post">
<div>
<input type="hidden" name="tx_sfregister_form[__referrer][@extension]" value="SfRegister" />
<input type="hidden" name="tx_sfregister_form[__referrer][@vendor]" value="Evoweb" />
<input type="hidden" name="tx_sfregister_form[__referrer][@controller]" value="FeuserCreate" />
<input type="hidden" name="tx_sfregister_form[__referrer][@action]" value="form" />
<input type="hidden" name="tx_sfregister_form[__referrer][arguments]" value="YTowOnt9f5a59d28cd980062587ef7276ebaeb5ce493fb96" />
<input type="hidden" name="tx_sfregister_form[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;SfRegister&quot;;s:11:&quot;@controller&quot;;s:12:&quot;FeuserCreate&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:6:&quot;Evoweb&quot;;}23ca45d9fe51b865e58a6994d73cfacee162937a" />
<input type="hidden" name="tx_sfregister_form[__trustedProperties]" value="a:1:{s:4:&quot;user&quot;;a:3:{s:5:&quot;email&quot;;i:1;s:24:&quot;moduleSysDmailNewsletter&quot;;i:1;s:18:&quot;moduleSysDmailHtml&quot;;i:1;}}6eed524cde51059fb41859f68ead53ac54f2d353" />
</div>

			
	
		
	

			
			<div class="form-group">
				<input placeholder="Ihre E-Mail" class="form-control" type="text" name="tx_sfregister_form[user][email]" value="" />
			</div>
			<input class="btn btn-default" type="submit" name="" value="Jetzt abonnieren" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailNewsletter]" value="1" />
			<input type="hidden" name="tx_sfregister_form[user][moduleSysDmailHtml]" value="1" />
		</form>
	</div>
	</div>
</div>

</div><div class="issueteaser col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fashion/denim-hw-201819.html" target=""><h1>Denim H/W 2018/19 - Hier klicken!</h1></a>
		</div>
		<div>
			<a href="fashion/denim-hw-201819.html" target="">
				
					<img src="fileadmin/_processed_/csm_YKYWI__3__416x624mm_8ac8cd0719.jpg" width="215" height="323" alt="" title="YKYWI H/W 2018/19" />
				
			</a>
		</div>
	</div>
</div><div class="issueteaser mostread col-sm-12 col-xs-12">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<h1>Meistgelesen</h1>
		</div>
		<div>
			<img src="fileadmin/_processed_/csm_ALBERTO_WINTER_2018_MOTIF_49_1697_ROB_895_FANCY_DENIM_CMYK_210x297_210x297mm_70cede4603.jpg" width="215" height="215" alt="" title="Alberto H/W 2018/19" />
		</div>
		<div class="col-xs-12">
			
	<ul>
	
			<li>
				<a href="news/detail/top-100-in-oesterreichs-handel-rewe-auf-platz-1.html" title="Top 100 in Österreichs Handel: Rewe auf Platz 1">
				<time datetime="2018-02-05">05.02.2018</time>
				<h2>Top 100 in Österreichs Handel: Rewe auf Platz 1</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/ausgabe-032018.html" title="Ausgabe 03/2018">
				<time datetime="2018-02-02">02.02.2018</time>
				<h2>Ausgabe 03/2018</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/hm-studio-fs-2018-im-musee-des-arts-decoratifs.html" title="H&amp;M Studio F/S 2018 im Musée des Arts Décoratifs">
				<time datetime="2018-02-06">06.02.2018</time>
				<h2>H&M Studio F/S 2018 im Musée des Arts Décoratifs </h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/alteri-investors-uebernehmen-cbr-fashion-group.html" title="Alteri Investors übernehmen CBR Fashion Group">
				<time datetime="2018-02-08">08.02.2018</time>
				<h2>Alteri Investors übernehmen CBR Fashion Group</h2>
				</a>
			</li>
		
			<li>
				<a href="news/detail/zara-erster-online-pop-up-store-eroeffnet.html" title="Zara: Erster Online Pop Up Store eröffnet">
				<time datetime="2018-02-05">05.02.2018</time>
				<h2>Zara: Erster Online Pop Up Store eröffnet </h2>
				</a>
			</li>
		
	</ul>

		</div>
	</div>
</div>
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="dsgvo.html" target=""><h1>DSGVO-Countdown</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="dsgvo.html" target=""><img src="fileadmin/_processed_/csm_Teaser-Laptop_c15712af0c.png" width="228" height="150" alt="" /></a>
		</div>
	</div>
</div>
	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-032018.html" title="Ausgabe 03/2018"><h1>Ausgabe 03/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>02.02.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-032018.html" title="Ausgabe 03/2018"><img src="fileadmin/_processed_/csm_Textilzeitung_0318_256be11e5d.jpg" width="215" height="281"   alt="Textil Zeitung 03/2018 © Österreichische Textil Zeitung" title="Textil Zeitung 03/2018 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		

	
			<div class="issueteaser col-sm-12 col-xs-12">
				<div class="row">
					<div class="col-xs-12 teaser-header">
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><h1>Ausgabe 01/2018</h1></a>
					</div>
					<div class="col-xs-12 teaser-header">
						<time>12.01.2018</time>
					</div>
					<div>
						<a href="service/online-ausgaben/detail/ausgabe-012018-1.html" title="Ausgabe 01/2018"><img src="fileadmin/_processed_/csm_Denim_Dept_0118_16b89f144a.jpg" width="215" height="304"   alt="Denim Dept 01/18 © Österreichische Textil Zeitung" title="Denim Dept 01/18 © Österreichische Textil Zeitung"  border="0"></a>
					</div>
				</div>
			</div>

		
<div class="issueteaser col-sm-12 col-xs-6">
	<div class="row">
		<div class="col-xs-12 teaser-header">
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><h1>Messekalender Jän-Juni 2018</h1></a>
		</div>
		<div class="col-xs-12 teaser-header">
			<time></time>
		</div>
			
		<div>
			<a href="fileadmin/user_upload/Terminkalender/Messekalender_0118.pdf" target=""><img src="fileadmin/_processed_/csm_Messekalender_0118_480db1ee71.gif" width="213" height="150" alt="" title="Messekalender Jänner bis Juni 2018" /></a>
		</div>
	</div>
</div>
		</aside>
	</section>
	<!--TYPO3SEARCH_end-->

			<footer class="row">
	<nav class="col-md-9">
		<ul class="nav navbar-nav"><li><a href="events/terminkalender.html">Service</a><ul class="nav"><li><a href="events/terminkalender.html">Terminkalender</a></li><li><a href="service/online-ausgaben.html">Online Ausgaben</a></li></ul></li><li><a href="footer/kontakt/team.html">Kontakt</a><ul class="nav"><li><a href="footer/kontakt/team.html">Team</a></li><li><a href="footer/kontakt/impressum.html">Impressum</a></li><li><a href="footer/kontakt/mediadaten.html">Mediadaten</a></li><li><a href="footer/kontakt/datenschutz.html">Datenschutz</a></li><li><a href="footer/kontakt/agb.html">AGB</a></li></ul></li></ul>
	</nav>
</footer>
		</div>
		<div id="adcontainer_right" class="col-sm-2">
			<div data-source-md="sitebar" data-source-sm="sitebar">
				<div id="sitebar" data-oas-pos="Position1">

				</div>
			</div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-a0acd576539134145fd85ee67fe208c5.js?1458567419" type="text/javascript"></script>



<script src="typo3conf/ext/solr/resources/javascript/eid_suggest/suggest.js" type="text/javascript"></script>

</body>
</html>